<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
<!-- google_ad_section_start(weight=ignore) -->
<title>Au Bangladesh comme ailleurs, les pays de l&rsquo;OCDE doivent agir pour sauver des vies dans l&rsquo;industrie textile - Observateur OCDE</title>
<meta http-equiv="Content-Type" content="text/html; charset=Windows-1252" />

<meta name="keywords" content="Accord du Bangladesh, Guide OCDE sur le devoir de diligence pour des cha&icirc;nes d&rsquo;approvisionnement responsables dans le secteur de l&rsquo;habillement et de la chaussure, devoir de diligence, Bangladesh"/>
<meta name="description" property="og:description" content="Le 24&nbsp;avril 2013, le monde a brutalement pris conscience de la r&eacute;alit&eacute; des conditions de travail dans l&rsquo;industrie textile..."/>
<meta property="og:url" content="http://observateurocde.org/news/fullstory.php/aid/4304/Au_Bangladesh_comme_ailleurs,_les_pays_de_l_92OCDE_doivent_agir_pour_sauver_des_vies_dans_l_92industrie_textile.html"/>
<meta name="twitter:title" property="og:title" content="Au Bangladesh comme ailleurs, les pays de l&rsquo;OCDE doivent agir pour sauver des vies dans l&rsquo;industrie textile - Observateur OCDE"/>
<meta property="og:image" content="http://observateurocde.org/images//4304.photo.2.jpg"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:site" content="@OECDObserver"/>
<meta name="twitter:description" content="Le 24&nbsp;avril 2013, le monde a brutalement pris conscience de la r&eacute;alit&eacute; des conditions de travail dans l&rsquo;industrie textile..."/>
<meta name="twitter:image" content="http://observateurocde.org/images//4304.photo.2.jpg"/>

<link rel="shortcut icon" href="/images/favicon.ico" />
<link rel="apple-touch-icon" href="/images/applefav.png"/>
<!--link rel="stylesheet" href="/style.php/layout.css"/>
<link rel="stylesheet" href="/style.php/elements.css"/-->
<link rel="stylesheet" href="/style.php/oecd.css"/>
<link href="/style.php/slideshow.css" rel="stylesheet" type="text/css" />
<link rel="stylesheet" type="text/css" href="/style.php/superfish.css" media="screen">
<script type="text/javascript" src="/js/jquery.js"></script>
<script type="text/javascript" src="/js/hoverIntent.js"></script>
<script type="text/javascript" src="/js/superfish.js"></script>
<script type="text/javascript" src="/js/observer.js"></script>
<script src="/js/jquery.cycle.all.min.js" type="text/javascript"></script>
<script language="javascript1.2" src="/news/navbar.js"></script>
<script type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script>
<link rel="stylesheet" type="text/css" href="/js/shadowbox-3.0.3/shadowbox.css"></script>
<script type="text/javascript" src="/js/shadowbox-3.0.3/shadowbox.js"></script>
<script type="text/javascript" src="/js/enlarge_chart.js"></script>


<!--[if lte IE 7]>
<link rel="stylesheet" type="text/css" href="/style.php/ie7.css" media="screen">
<![endif]-->


<script language="JavaScript" type="text/javascript">
<!--
function PHPADS_showZone(zone) {
   var m3_u = (location.protocol=='https:'?'https://ras.pressflex.net/delivery/ajs.php':'http://ras.pressflex.net/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=" + zone + "&amp;block=1");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
}
//-->
</script>
<script type="text/javascript">
function OLC(link) {
  ga('send', 'event', {
    eventCategory: 'Outbound Link',
    eventAction: 'click',
    eventLabel: link.href,
    transport: 'beacon'});}
</script>
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WZP2X4"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WZP2X4');</script>
<!-- End Google Tag Manager --> 
<!-- Google Analytics -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-11970412-2','auto');
ga('send', 'pageview');
ga('create', 'UA-11970412-5', {'name':'c'});
ga('c.send', 'pageview');
</script>
<!-- End Google Analytics -->

<script type="text/javascript">var switchTo5x=true;</script> 
<script type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script> 
<script type="text/javascript">stLight.options({publisher: "b9cc9809-9b07-441a-92ef-c6555a3abd31", doNotHash: false, doNotCopy: false, hashAddressBar: false});</script> 
</head>
<body>

<div id="outerContainer">
   <div id="innerContainer">
     <div class="topNavBar">
     <ul>
         <li class="noBg"><a href="http://oecd.org/fr/" target="_blank">OECD.ORG</a></li>
         <li style="margin-left: 110px;"><a href="http://www.oecd-ilibrary.org/fr" target="_blank">Publications</a></li>
         <li><a href="http://data.oecd.org/fr/" target="_blank">Portail de donn&eacute;es</a></li>
         <li><a href="http://oecd.org/fr/presse/" target="_blank">Actualit&eacute;s</a></li>
         <li><a href="http://oecd.org/fr/carrieres/" target="_blank">Emplois</a></li>
       </ul>
      </div>
     <div id="header" class="noheader">
      <div id="masthead"><a title="Home" href="/"></a></div>
      <div id="fullBanner"> <script language='JavaScript' type='text/javascript'><!-- 
	PHPADS_showZone('5'); 
	//--></script></div>
      <a href="http://www.oecdobserver.org" id="languageLink">English</a>
      <div id="socialLinks">
				<h4>Suivez-nous sur</h4>
        <!-- a href="/oecddirect/" class="btn"><span>E-mail Alerts</span></a>
				<a href="/blogs/" class="btn"><span>Blogs</span></a -->
				<a class="imgBtn" target="_blank" href="https://www.facebook.com/pages/OECD-Observer/160758993981155"><img src="/images/facebook.png" alt="OECD Observer Facebook" title="OECD Observer Facebook" width="24" height="24"></a>
				<a class="imgBtn" target="_blank" href="https://twitter.com/OECDObserver"><img src="/images/twitter.png" alt="OECD Observer Twitter" title="OECD Observer Twitter" width="24" height="24"></a>
				<a class="imgBtn" target="_blank" href="https://plus.google.com/u/0/116424161448255286405/posts"><img src="/images/gplus.png" alt="OECD Observer Google+" title="OECD Observer Google+" width="24" height="24"></a>
    				<a class="imgBtn" target="_blank" href="http://www.flickr.com/photos/oecd"><img src="/images/flickr.png" alt="OECD Flickr" width="24" height="24"></a>
    				<a class="imgBtn" target="_blank" href="http://www.youtube.com/oecden"><img src="/images/youtube.png" alt="OECD Youtube" width="24" height="24"></a>
                                <a class="imgBtn" target="_blank" href="https://www.instagram.com/the_oecd/"><img src="/images/Instagram.pn.small.png" alt="OECD Instagram" width="24" height="24"></a>
      </div>
      <script type="text/javascript">
<!--
SearchSubmitClicked = false;
function clearSubmitClicked() { SearchSubmitClicked = false; }
function ckSearchDblSubmit() {
if (SearchSubmitClicked) { return false; }
SearchSubmitClicked =  true;
return true;
}
// -->
</script>
<!--div class="smallHead top"><h4>Search</h4></div-->
<div class="rightBox searchBox without_background">
<form onsubmit="return ckSearchDblSubmit();" action="/news/search.php" method="get" name="searchbox" id="searchbox_form">

<input class="searchField" id="email" type="search" name="_FB[q]" value="" onchange="clearSubmitClicked()" />
<input type="submit" class="submit" name="SUBMIT[submit2]" value="">

</form>
</div>

    </div>
    <div id="mainContent">
      <div id="toolbar">
	<script language="javascript"> initNavbar(); document.write(renderLeftNavbar()); </script>
	<noscript><div class="header navbar">La Une</div><ul class="navbar"></ul>
<div class="header navbar">Th&egrave;mes</div><ul class="navbar"><li class="navbar item"><a class="button" href="/news/categoryfront.php/id/5/D_E9veloppement.html">D&eacute;veloppement</a></li>

<li class="navbar item"><a class="button" href="/news/categoryfront.php/id/7/_C9ditorial.html">&Eacute;ditorial</a></li>

<li class="navbar item"><a class="button" href="/news/categoryfront.php/id/14/Environnement_et_ressources.html">Environnement et ressources</a></li>
<li class="navbar item sub"><a class="button" href="/news/categoryfront.php/id/1297/G_E9n_E9ral.html">G&eacute;n&eacute;ral</a></li>
<li class="navbar item sub"><a class="button" href="/news/categoryfront.php/id/589/Agriculture.html">Agriculture</a></li>
<li class="navbar item sub"><a class="button" href="/news/categoryfront.php/id/1400/Climat.html">Climat</a></li>
<li class="navbar item sub"><a class="button" href="/news/categoryfront.php/id/590/_C9nergie.html">&Eacute;nergie</a></li>
<li class="navbar item sub"><a class="button" href="/news/categoryfront.php/id/688/Environnement.html">Environnement</a></li>
<li class="navbar item sub"><a class="button" href="/news/categoryfront.php/id/875/P_EAcheries.html">P&ecirc;cheries</a></li>
<li class="navbar item sub"><a class="button" href="/news/categoryfront.php/id/487/Eau.html">Eau</a></li>
<li class="navbar item sub"><a class="button" href="/news/categoryfront.php/id/876/Autres.html">Autres</a></li>


<li class="navbar item"><a class="button" href="/news/categoryfront.php/id/6/_C9conomie.html">&Eacute;conomie</a></li>

<li class="navbar item"><a class="button" href="/news/categoryfront.php/id/456/Gouvernement.html">Gouvernement</a></li>
<li class="navbar item sub"><a class="button" href="/news/categoryfront.php/id/737/Gouvernance.html">Gouvernance</a></li>
<li class="navbar item sub"><a class="button" href="/news/categoryfront.php/id/461/Fiscalit_E9.html">Fiscalit&eacute;</a></li>
<li class="navbar item sub"><a class="button" href="/news/categoryfront.php/id/618/Dossier_sp_E9cial_:_Gouvernement_et_confiance.html">Dossier sp&eacute;cial : Gouvernement et confiance</a></li>


<li class="navbar item"><a class="button" href="/news/categoryfront.php/id/442/Dossiers_.html">Dossiers </a></li>
<li class="navbar item sub"><a class="button" href="/news/categoryfront.php/id/1389/Villes:_Paris_se_met_au_vert.html">Villes: Paris se met au vert</a></li>
<li class="navbar item sub"><a class="button" href="/news/categoryfront.php/id/874/Crise_financi_E8re.html">Crise financi&egrave;re</a></li>
<li class="navbar item sub"><a class="button" href="/news/categoryfront.php/id/781/Changement_climatique.html">Changement climatique</a></li>
<li class="navbar item sub"><a class="button" href="/news/categoryfront.php/id/459/Objectifs_du_Mill_E9naire.html">Objectifs du Mill&eacute;naire</a></li>
<li class="navbar item sub"><a class="button" href="/news/categoryfront.php/id/783/Innovation.html">Innovation</a></li>
<li class="navbar item sub"><a class="button" href="/news/categoryfront.php/id/37/Mondialisation.html">Mondialisation</a></li>
<li class="navbar item sub"><a class="button" href="/news/categoryfront.php/id/36/Corruption.html">Corruption</a></li>
<li class="navbar item sub"><a class="button" href="/news/categoryfront.php/id/742/Femmes.html">Femmes</a></li>
<li class="navbar item sub"><a class="button" href="/news/categoryfront.php/id/585/Vieillissement.html">Vieillissement</a></li>
<li class="navbar item sub"><a class="button" href="/news/categoryfront.php/id/458/D_E9veloppement_durable.html">D&eacute;veloppement durable</a></li>
<li class="navbar item sub"><a class="button" href="/news/categoryfront.php/id/879/Dossiers_sp_E9ciaux.html">Dossiers sp&eacute;ciaux</a></li>


<li class="navbar item"><a class="button" href="/news/categoryfront.php/id/455/_C9changes___investissements.html">&Eacute;changes & investissements</a></li>
<li class="navbar item sub"><a class="button" href="/news/categoryfront.php/id/472/Doha.html">Doha</a></li>
<li class="navbar item sub"><a class="button" href="/news/categoryfront.php/id/452/Entreprises.html">Entreprises</a></li>
<li class="navbar item sub"><a class="button" href="/news/categoryfront.php/id/35/Commerce__E9lectronique.html">Commerce &eacute;lectronique</a></li>


<li class="navbar item"><a class="button" href="/news/categoryfront.php/id/17/Soci_E9t_E9__G_E9n_E9ral__.html">Soci&eacute;t&eacute; (G&eacute;n&eacute;ral) </a></li>
<li class="navbar item sub"><a class="button" href="/news/categoryfront.php/id/453/Soci_E9t_E9_.html">Soci&eacute;t&eacute; </a></li>
<li class="navbar item sub"><a class="button" href="/news/categoryfront.php/id/41/Sant_E9.html">Sant&eacute;</a></li>
<li class="navbar item sub"><a class="button" href="/news/categoryfront.php/id/454/Emploi.html">Emploi</a></li>
<li class="navbar item sub"><a class="button" href="/news/categoryfront.php/id/38/_C9ducation.html">&Eacute;ducation</a></li>


<li class="navbar item"><a class="button" href="/news/categoryfront.php/id/15/Science___technologie.html">Science & technologie</a></li>


</ul>
<div class="header navbar">G&eacute;n&eacute;ral</div><ul class="navbar"><li class="navbar item"><a class="button" href="/news/categoryfront.php/id/20/Livres.html">Livres</a></li>

<li class="navbar item"><a class="button" href="http://www.oecd.org/document/38/0,2340,fr_2649_201185_32618790_1_1_1_1,00.html">Calendrier</a></li>

<li class="navbar item"><a class="button" href="/news/categoryfront.php/id/19/Courriers_des_lecteurs.html">Courriers des lecteurs</a></li>

<li class="navbar item"><a class="button" href="/news/categoryfront.php/id/1/_Podium.html"> Podium</a></li>

<li class="navbar item"><a class="button" href="/news/categoryfront.php/id/565/Frankie.org.html">Frankie.org</a></li>

<li class="navbar item"><a class="button" href="/news/categoryfront.php/id/1209/L_Annuel_2013.html">L'Annuel 2013</a></li>

<li class="navbar item"><a class="button" href="/news/categoryfront.php/id/1088/L_Annuel_2012.html">L'Annuel 2012</a></li>

<li class="navbar item"><a class="button" href="/news/categoryfront.php/id/1018/L_Annuel_2011.html">L'Annuel 2011</a></li>

<li class="navbar item"><a class="button" href="/news/categoryfront.php/id/450/Actualit_E9s_en_bref.html">Actualit&eacute;s en bref</a></li>

<li class="navbar item"><a class="button" href="/news/categoryfront.php/id/872/La_Une.html">La Une</a></li>


</ul>
<div class="header navbar">Pays                                                                                       </div><ul class="navbar"><li class="navbar item"><a class="button" href="/news/categoryfront.php/id/445/Membres_de_l_OCDE.html">Membres de l'OCDE</a></li>
<li class="navbar item sub"><a class="button" href="/news/categoryfront.php/id/463/Ensemble__zone_OCDE_.html">Ensemble (zone OCDE)</a></li>
<li class="navbar item sub"><a class="button" href="/news/categoryfront.php/id/43/Allemagne.html">Allemagne</a></li>
<li class="navbar item sub"><a class="button" href="/news/categoryfront.php/id/464/Australie.html">Australie</a></li>
<li class="navbar item sub"><a class="button" href="/news/categoryfront.php/id/604/Autriche.html">Autriche</a></li>
<li class="navbar item sub"><a class="button" href="/news/categoryfront.php/id/46/Belgique.html">Belgique</a></li>
<li class="navbar item sub"><a class="button" href="/news/categoryfront.php/id/48/Canada.html">Canada</a></li>
<li class="navbar item sub"><a class="button" href="/news/categoryfront.php/id/1066/Chili.html">Chili</a></li>
<li class="navbar item sub"><a class="button" href="/news/categoryfront.php/id/465/Cor_E9e.html">Cor&eacute;e</a></li>
<li class="navbar item sub"><a class="button" href="/news/categoryfront.php/id/605/Danemark.html">Danemark</a></li>
<li class="navbar item sub"><a class="button" href="/news/categoryfront.php/id/50/Espagne.html">Espagne</a></li>
<li class="navbar item sub"><a class="button" href="/news/categoryfront.php/id/51/_C9tats-Unis.html">&Eacute;tats-Unis</a></li>
<li class="navbar item sub"><a class="button" href="/news/categoryfront.php/id/475/Finlande.html">Finlande</a></li>
<li class="navbar item sub"><a class="button" href="/news/categoryfront.php/id/53/France.html">France</a></li>
<li class="navbar item sub"><a class="button" href="/news/categoryfront.php/id/54/Gr_E8ce.html">Gr&egrave;ce</a></li>
<li class="navbar item sub"><a class="button" href="/news/categoryfront.php/id/606/Hongrie.html">Hongrie</a></li>
<li class="navbar item sub"><a class="button" href="/news/categoryfront.php/id/55/Irlande.html">Irlande</a></li>
<li class="navbar item sub"><a class="button" href="/news/categoryfront.php/id/607/Islande.html">Islande</a></li>
<li class="navbar item sub"><a class="button" href="/news/categoryfront.php/id/1065/Isra_EBl.html">Isra&euml;l</a></li>
<li class="navbar item sub"><a class="button" href="/news/categoryfront.php/id/56/Italie.html">Italie</a></li>
<li class="navbar item sub"><a class="button" href="/news/categoryfront.php/id/57/Japon.html">Japon</a></li>
<li class="navbar item sub"><a class="button" href="/news/categoryfront.php/id/1638/Lituanie.html">Lituanie</a></li>
<li class="navbar item sub"><a class="button" href="/news/categoryfront.php/id/608/Luxembourg.html">Luxembourg</a></li>
<li class="navbar item sub"><a class="button" href="/news/categoryfront.php/id/59/Mexique.html">Mexique</a></li>
<li class="navbar item sub"><a class="button" href="/news/categoryfront.php/id/609/Norv_E8ge.html">Norv&egrave;ge</a></li>
<li class="navbar item sub"><a class="button" href="/news/categoryfront.php/id/610/Nouvelle-Z_E9lande.html">Nouvelle-Z&eacute;lande</a></li>
<li class="navbar item sub"><a class="button" href="/news/categoryfront.php/id/61/Pays-Bas.html">Pays-Bas</a></li>
<li class="navbar item sub"><a class="button" href="/news/categoryfront.php/id/62/Pologne.html">Pologne</a></li>
<li class="navbar item sub"><a class="button" href="/news/categoryfront.php/id/611/Portugal.html">Portugal</a></li>
<li class="navbar item sub"><a class="button" href="/news/categoryfront.php/id/612/R_E9publique_tch_E8que.html">R&eacute;publique tch&egrave;que</a></li>
<li class="navbar item sub"><a class="button" href="/news/categoryfront.php/id/67/R_E9publique_slovaque.html">R&eacute;publique slovaque</a></li>
<li class="navbar item sub"><a class="button" href="/news/categoryfront.php/id/66/Royaume-Uni.html">Royaume-Uni</a></li>
<li class="navbar item sub"><a class="button" href="/news/categoryfront.php/id/1068/Slov_E9nie.html">Slov&eacute;nie</a></li>
<li class="navbar item sub"><a class="button" href="/news/categoryfront.php/id/613/Su_E8de.html">Su&egrave;de</a></li>
<li class="navbar item sub"><a class="button" href="/news/categoryfront.php/id/614/Suisse.html">Suisse</a></li>
<li class="navbar item sub"><a class="button" href="/news/categoryfront.php/id/466/Turquie.html">Turquie</a></li>


<li class="navbar item"><a class="button" href="/news/categoryfront.php/id/447/R_E9gions.html">R&eacute;gions</a></li>
<li class="navbar item sub"><a class="button" href="/news/categoryfront.php/id/42/Afrique.html">Afrique</a></li>
<li class="navbar item sub"><a class="button" href="/news/categoryfront.php/id/68/Union_europ_E9enne.html">Union europ&eacute;enne</a></li>
<li class="navbar item sub"><a class="button" href="/news/categoryfront.php/id/467/Moyen-Orient.html">Moyen-Orient</a></li>
<li class="navbar item sub"><a class="button" href="/news/categoryfront.php/id/44/Am_E9rique_du_Sud.html">Am&eacute;rique du Sud</a></li>
<li class="navbar item sub"><a class="button" href="/news/categoryfront.php/id/45/Asie.html">Asie</a></li>
<li class="navbar item sub"><a class="button" href="/news/categoryfront.php/id/52/Europe_de_l_Est.html">Europe de l'Est</a></li>


<li class="navbar item"><a class="button" href="/news/categoryfront.php/id/446/Non_membres.html">Non membres</a></li>
<li class="navbar item sub"><a class="button" href="/news/categoryfront.php/id/1280/Afrique_du_sud.html">Afrique du sud</a></li>
<li class="navbar item sub"><a class="button" href="/news/categoryfront.php/id/630/Br_E9sil.html">Br&eacute;sil</a></li>
<li class="navbar item sub"><a class="button" href="/news/categoryfront.php/id/49/Chine.html">Chine</a></li>
<li class="navbar item sub"><a class="button" href="/news/categoryfront.php/id/734/Inde.html">Inde</a></li>
<li class="navbar item sub"><a class="button" href="/news/categoryfront.php/id/64/Russie.html">Russie</a></li>
<li class="navbar item sub"><a class="button" href="/news/categoryfront.php/id/877/Autres.html">Autres</a></li>


<li class="navbar item"><a class="button" href="/news/categoryfront.php/id/60/Monde.html">Monde</a></li>


</ul>
<div class="header navbar">Statistiques</div><ul class="navbar"><li class="navbar item"><a class="button" href="/news/categoryfront.php/id/4/Banque_de_donn_E9es.html">Banque de donn&eacute;es</a></li>

<li class="navbar item"><a class="button" href="/news/categoryfront.php/id/660/Sur_les_statistiques.html">Sur les statistiques</a></li>


</ul>
<div class="header navbar">OCDE</div><ul class="navbar"><li class="navbar item"><a class="button" href="/news/categoryfront.php/id/11/OCDE.org.html">OCDE.org</a></li>

<li class="navbar item"><a class="button" href="/news/categoryfront.php/id/448/Forum_R_E9union_minist_E9rielle.html">Forum/R&eacute;union minist&eacute;rielle</a></li>

<li class="navbar item"><a class="button" href="/news/categoryfront.php/id/730/Table_ronde_minist_E9rielle.html">Table ronde minist&eacute;rielle</a></li>

<li class="navbar item"><a class="button" href="/news/categoryfront.php/id/617/Nouveaux_ambassadeurs.html">Nouveaux ambassadeurs</a></li>


</ul>
<div class="header navbar">Archives</div><ul class="navbar"><li class="navbar item"><a class="button" href="https://issuu.com/oecd.publishing/stacks/2dfbaa1df7cc41239d334701bfe81f32" target="_blank">Num&eacute;ros en ligne</a></li>

<li class="navbar item"><a class="button" href="/news/advanced_search.php">Articles pr&eacute;c&eacute;dents</a></li>

<li class="navbar item"><a class="button" href="javascript:void(0);">Editions pr&eacute;c&eacute;dentes</a></li>
<li class="navbar item sub"><a class="button" href="/news/archive_browser.php/issue/1548824400.html">Num&eacute;ro pr&eacute;c&eacute;dent</a></li>
<li class="navbar item sub"><a class="button" href="/news/archive_browser.php">Cherchez parmi les num&eacute;ros pr&eacute;c&eacute;dents</a></li>



</ul>
</noscript>

  
      </div>
      <div style="clear:both;"></div>
      <!-- Toolbar -->
      
      <div id="leftContent">
	
	
	
        
	<!-- PFPS_APBM:0 -->
<div class="box article center">
<div id="breadcrumb">
<ul>
<li style="line-height: 16px;">
<a href="/">Home</a>&nbsp;&raquo;&nbsp;
<a href="/news/categoryfront.php/id/441/Th_E8mes.html">Th&egrave;mes</a>&nbsp;&raquo;&nbsp;
<a href="/news/categoryfront.php/id/456/Gouvernement.html">Gouvernement</a>&nbsp;&raquo;&nbsp;
<a href="/news/categoryfront.php/id/737/Gouvernance.html" class="selected">Gouvernance</a>

</li>
</ul>
</div>


<!-- AddThis Button BEGIN -->
<div class="addThis">
<span class='st_sharethis' displayText="" displayText='ShareThis'></span> 
<span class='st_facebook' displayText="" displayText='Facebook'></span> 
<span class='st_twitter' displayText="" displayText='Tweet'></span> 
<span class='st_email' displayText="" displayText='Email'></span> 
<span class="stButton"><a href="/news/printpage.php/aid/4304/Au_Bangladesh_comme_ailleurs,_les_pays_de_l_92OCDE_doivent_agir_pour_sauver_des_vies_dans_l_92industrie_textile.html" class="button"><img src="/images/picto_print.gif"></a>
</span>
</div> 
<!-- AddThis Button END --> 




<div class="headlineWrapper">
<h2 class="headline">Au Bangladesh comme ailleurs, les pays de l&rsquo;OCDE doivent agir pour sauver des vies dans l&rsquo;industrie textile</h2>
           
<div style="clear:both; height: 1px;"></div></div>


<div class="article_author"><span class="paramn"><br></span> <span class="paramv">Christy Hoffman, Secr&eacute;taire g&eacute;n&eacute;ral, UNI Global Union, et Jenny Holdcroft, Secr&eacute;taire g&eacute;n&eacute;rale adjointe, IndustriAll Global Union</span></div>





<div class="photo first show_larger">
<table><tr>
<td><img src="/images//4304.photo.2.jpg"></td>
</tr>
<tr><td><p class="caption paramn"><b></b> <i>&copy;Suvra Kanti Das/ZUMA-REA</i></p></td></tr>

</table>
</div>

<div class="summary">
<p style="text-align:justify;">Le 24&nbsp;avril 2013, le monde a brutalement pris conscience de la r&eacute;alit&eacute; des conditions de travail dans l&rsquo;industrie textile au Bangladesh, lorsque l&rsquo;atelier de v&ecirc;tements du Rana Plaza qui approvisionnait des marques occidentales s&rsquo;est effondr&eacute;, causant plus d&rsquo;un millier de morts et de deux mille bless&eacute;s.</p>
</div>
<div class="content">
<p style="text-align: justify;">Une ligne rouge avait &eacute;t&eacute; franchie. Partout dans le monde, les consommateurs ont commenc&eacute; &agrave; se demander qui fabriquait leurs v&ecirc;tements, et dans quelles conditions. Apr&egrave;s avoir ignor&eacute; tous les avertissements, les marques internationales de v&ecirc;tements ne pouvaient plus fermer les yeux sur la dangerosit&eacute; des conditions de travail dans les usines de leurs fournisseurs. L&rsquo;imposture des contr&ocirc;les de s&eacute;curit&eacute; r&eacute;alis&eacute;s par les marques est apparue au grand jour.</p><p style="text-align: justify;">Les organisations syndicales mondiales IndustriALL et UNI ont saisi cette occasion pour &eacute;laborer l&rsquo;Accord du Bangladesh sur la pr&eacute;vention des incendies et la s&eacute;curit&eacute; des b&acirc;timents, qui constitue un instrument sans pr&eacute;c&eacute;dent, juridiquement contraignant et ind&eacute;pendant, les syndicats et les marques. Objectif&nbsp;: que plus aucun travailleur n&rsquo;ait &agrave; redouter un incendie, l&rsquo;effondrement d&rsquo;un b&acirc;timent ou d&rsquo;autres accidents &eacute;vitables gr&acirc;ce &agrave; des mesures d&rsquo;hygi&egrave;ne et de s&eacute;curit&eacute; ad&eacute;quates. Cela signifiait que les marques devaient assurer la s&eacute;curit&eacute; des usines de leurs fournisseurs et en supporter la charge financi&egrave;re.</p><p style="text-align: justify;">Depuis, des ing&eacute;nieurs sp&eacute;cialistes de la pr&eacute;vention des incendies et de la s&eacute;curit&eacute; des b&acirc;timents travaillant pour l&rsquo;Accord du Bangladesh ont contr&ocirc;l&eacute; plus de 1&nbsp;600&nbsp;ateliers de confection pour le compte de plus de 200&nbsp;marques et distributeurs. Les inspections initiales ont mis en &eacute;vidence 118&nbsp;500&nbsp;risques &eacute;lectriques, structurels et d&rsquo;incendie, auxquels il a &eacute;t&eacute; rem&eacute;di&eacute; dans 84&nbsp;% des cas. L&rsquo;&eacute;quipe de formateurs a organis&eacute; 2&nbsp;838&nbsp;s&eacute;ances de formation des comit&eacute;s de s&eacute;curit&eacute; r&eacute;unissant des travailleurs de plus de 1&nbsp;000&nbsp;ateliers.</p><p style="text-align: justify;">L&rsquo;Accord du Bangladesh est efficace. Deux marques internationales qui n&rsquo;avaient pas honor&eacute; leurs engagements juridiques ont &eacute;t&eacute; traduites devant la Cour permanente d&rsquo;arbitrage de la Haye, et condamn&eacute;es &agrave; payer des millions de dollars de r&eacute;paration, dollars utilis&eacute;s pour rem&eacute;dier aux menaces mortelles dans les ateliers des fournisseurs. Et 300&nbsp;000&nbsp;USD suppl&eacute;mentaires ont &eacute;t&eacute; vers&eacute;s &agrave; un fonds de soutien aux efforts d&eacute;ploy&eacute;s par IndustriALL et UNI pour am&eacute;liorer les salaires et les conditions de travail des ouvriers des cha&icirc;nes d&rsquo;approvisionnement mondiales.</p><p style="text-align: justify;">Cinq ans plus tard, l&rsquo;Accord du Bangladesh est un mod&egrave;le pour les relations entre employeurs et salari&eacute;s, et montre que les marques et les syndicats peuvent &oelig;uvrer ensemble &agrave; r&eacute;soudre des probl&egrave;mes syst&eacute;miques. Le secteur bangladeshi du pr&ecirc;t-&agrave;-porter est indubitablement plus s&ucirc;r, et des vies ont &eacute;t&eacute; sauv&eacute;es.</p><p style="text-align: justify;">Toutefois, tous les objectifs de l&rsquo;Accord, qui a expir&eacute; fin mai&nbsp;2018, ne sont pas atteints. Trop de risques mortels persistent dans les ateliers des fournisseurs, raison pour laquelle plus de 180&nbsp;marques ont sign&eacute; le nouvel Accord de transition de 2018, qui couvre d&eacute;j&agrave; pr&egrave;s de 2&nbsp;millions de travailleurs de l&rsquo;industrie textile au Bangladesh, principalement des femmes.</p><p style="text-align: justify;">Le champ d&rsquo;application de l&rsquo;Accord de 2018 englobe le linge de maison et la chaussure et, surtout, il donne plus de pouvoir aux travailleurs. Il est conforme au Guide OCDE sur le devoir de diligence pour des cha&icirc;nes d&rsquo;approvisionnement responsables dans le secteur de l&rsquo;habillement et de la chaussure, car il reconna&icirc;t que les travailleurs n&rsquo;occupent pas une place p&eacute;riph&eacute;rique dans le processus de diligence, mais centrale. Il souligne l&rsquo;importance de la libert&eacute; d&rsquo;association pour permettre aux travailleurs de faire entendre leur voix lorsqu&rsquo;il s&rsquo;agit de prot&eacute;ger leur propre s&eacute;curit&eacute;. Il pr&eacute;voit &eacute;galement d&rsquo;&eacute;tablir un protocole r&eacute;gissant la formation et les plaintes afin de veiller &agrave; ce que ce droit soit respect&eacute;.</p><p style="text-align: justify;">Sans droits du travail, les avanc&eacute;es r&eacute;alis&eacute;es en mati&egrave;re de sant&eacute; et de s&eacute;curit&eacute; ne seront pas durables. Au Bangladesh, violences et discrimination continuent de viser les syndicats, emp&ecirc;chant souvent les travailleurs de s&rsquo;organiser et d&rsquo;engager des n&eacute;gociations collectives.</p><p style="text-align: justify;">Les pays de l&rsquo;OCDE doivent intervenir pour condamner les agressions subies par les travailleurs et les syndicats au Bangladesh. Ils se sont engag&eacute;s &agrave; d&eacute;fendre les droits fondamentaux au travail et &agrave; adh&eacute;rer aux directives obligeant les entreprises multinationales &agrave; assumer la responsabilit&eacute; &agrave; l&rsquo;&eacute;gard des travailleurs qui font partie de leurs cha&icirc;nes d&rsquo;approvisionnement mondiales. Cela implique aussi de se rapprocher des syndicats au niveau national ou sectoriel afin d&rsquo;obtenir des salaires qui, &agrave; tout le moins, permettent aux travailleurs et &agrave; leurs familles de subvenir &agrave; leurs besoins &eacute;l&eacute;mentaires.</p>

<p style="text-align: justify;">L&rsquo;UE, premier partenaire commercial du Bangladesh, a &eacute;galement un r&ocirc;le important &agrave; jouer. Le Bangladesh b&eacute;n&eacute;ficie de droits de douane pr&eacute;f&eacute;rentiels en vertu du Syst&egrave;me g&eacute;n&eacute;ralis&eacute; de pr&eacute;f&eacute;rences de l&rsquo;UE. En retour, le Bangladesh est cens&eacute; mettre en application les droits humains fondamentaux des Nations Unies et les principales conventions de l&rsquo;Organisation internationale du travail. Il en est encore loin, alors m&ecirc;me que toutes les occasions lui sont donn&eacute;es pour r&eacute;gler le probl&egrave;me. Les pays de l&rsquo;OCDE, dont beaucoup sont aussi membres de l&rsquo;UE, ne peuvent pas fermer les yeux sur ces violations. Ils doivent se faire entendre.</p><p style="text-align: justify;">L&rsquo;Accord du Bangladesh restera en vigueur jusqu&rsquo;en 2021, ou jusqu&rsquo;&agrave; ce que le gouvernement bangladeshi soit pr&ecirc;t &agrave; le reprendre &agrave; son compte.</p><p style="text-align: justify;">Nous avons les outils pour am&eacute;liorer la situation dans l&rsquo;industrie textile. Nous devons les utiliser. Les pressions de l&rsquo;opinion publique pour am&eacute;liorer les conditions de travail des ouvriers du textile n&rsquo;ont jamais &eacute;t&eacute; aussi fortes, et le temps est venu d&rsquo;agir pour le changement. La vie des ouvriers de l&rsquo;industrie textile au Bangladesh et dans de nombreux autres pays en d&eacute;pend.</p><p style="text-align: justify;"><strong>R&eacute;f&eacute;rences et lectures compl&eacute;mentaires</strong></p><p style="text-align: left;">Pour plus d&rsquo;informations sur l&rsquo;Accord, voir <a href="http://bangladeshaccord.org/">http://bangladeshaccord.org/</a></p><p style="text-align: left;">OCDE (2018), <em>Guide OCDE sur le devoir de diligence pour des cha&icirc;nes d&rsquo;approvisionnement responsables dans le secteur de l&rsquo;habillement et de la chaussure</em>, &Eacute;ditions OCDE, Paris, https://doi.org/10.1787/9789264290648-fr.</p><p style="text-align: left;"><span>&copy;OCDE Observateur n&deg;314, T2 2018</span></p>








<div class="box center related_links_container">
<div class="content">
<ul class="related_links">
<li class="related_links">
<span class="related_link_header">Lien(s)associ&eacute;(s)</span>
<ul class="links">
<li class="links"><a class="button related_links" href="http://oecdobserver.org/news/fullstory.php/aid/6061/Beyond_Bangladesh,_OECD_countries_must_act_to_save_lives_in_the_garment_industry_.html">Version anglaise de cet article</a></li>

</ul>
</li>
</ul>
</div>
</div>



<div class="relatedKeywords"><b>&agrave; lire aussi sur:</b>&nbsp;<a href="/news/articlebykeyword.php/id/2320/keyword/Accord du Bangladesh">Accord du Bangladesh</a>, <a href="/news/articlebykeyword.php/id/2321/keyword/Guide OCDE sur le devoir de diligence pour des cha&icirc;nes d&rsquo;approvisionnement responsables dans le secteur de l&rsquo;habillement et de la chaussure">Guide OCDE sur le devoir de diligence pour des cha&icirc;nes d&rsquo;approvisionnement responsables dans le secteur de l&rsquo;habillement et de la chaussure</a>, <a href="/news/articlebykeyword.php/id/2322/keyword/devoir de diligence">devoir de diligence</a>, <a href="/news/articlebykeyword.php/id/2323/keyword/Bangladesh">Bangladesh</a></div><br>
<div id="RelatedArticlesContainer" style="display:none;"><div class="smallHead" id="RelatedArticlesHeader"><h4>Related articles</h4></div><UL id="RelatedArticlesList"><LI class="RelatedArticlesListItems"><b><a href="/news/fullstory.php/aid/4290/Des_budgets_verts_pour_inciter_les_pouvoirs_publics__E0_am_E9liorer_le_bilan_plan_E9taire.html">Des budgets verts pour inciter les pouvoirs publics &agrave; am&eacute;liorer le bilan plan&eacute;taire</a></b>
<LI class="RelatedArticlesListItems"><b><a href="/news/fullstory.php/aid/4303/Faire_table_rase_n_92est_plus_une_option.html">Faire table rase n&rsquo;est plus une option</a></b>
<LI class="RelatedArticlesListItems"><b><a href="/news/fullstory.php/aid/4297/Un_ascenseur_social_en_panne__.html">Un ascenseur social en panne ?</a></b>
<LI class="RelatedArticlesListItems"><b><a href="/news/fullstory.php/aid/4296/Table_ronde_de_l_92Observateur_de_l_92OCDE_sur_l_int_E9gration_r_E9gionale_en_Afrique.html">Table ronde de l&rsquo;Observateur de l&rsquo;OCDE sur l'int&eacute;gration r&eacute;gionale en Afrique</a></b>
<LI class="RelatedArticlesListItems"><b><a href="/news/fullstory.php/aid/4295/Africapolis_:_visualiser_l_92urbanisation_en_Afrique.html">Africapolis : visualiser l&rsquo;urbanisation en Afrique</a></b>
</UL></div>
<br>
<script>
$(document).ready(function(){
    $('#RelatedArticlesContainer').appendTo('#related_articles_new_place');
    $('#RelatedArticlesContainer').show();
    $('#related_articles_new_place').show();
});
</script>

<br clear="all">

<!-- br clear="all" -->
</div>
</div>

	
	
	
	
	
	
	
	
	
	
	

	
      </div>
      <!--Left-->
       <div id="rightContainer">
          <div class="smallHead"><h4>Donn&eacute;es &eacute;conomiques</h4></div>
<div class="rightBox featureBox" style="padding: 2px">

<table border="0" align="left">
  <tr>
    <td valign="top"><table border="0">
      <tbody>
        <tr>
          <td class="td1"><a href="http://data.oecd.org/fr/gdp/pib-trimestriel.htm" target="_blank"> PIB +0.5% T3 2018</a></td>
          </tr>
        <tr>
          <td class="td1"><a href="http://www.oecd.org/fr/std/stats-echanges/" target="_blank">&Eacute;changes exp +2.7% ; imp +3.0% T4 2017 </a></td>
        </tr>
        <tr>
          <td class="td1"><a href="http://stats.oecd.org/index.aspx?queryid=22519" target="_blank">Inflation annuelle 2,9% sept 2018 </a></td>
        </tr>  
        <tr>
          <td class="td1"><a href="http://stats.oecd.org/index.aspx?queryid=36324" target="_blank">Ch&ocirc;mage 5.2% nov 2018</a></td>        

<tr>
         <center><td class="td1"> <iframe src="https://data.oecd.org/chart/5o9n" width="315" height="270" style="border: 0" mozallowfullscreen="true" webkitallowfullscreen="true" allowfullscreen="true"><a href="https://data.oecd.org/chart/5o9n" target="_blank">Graphique OCDE: Indicateur composite avanc&eacute;, Corrig&eacute; de l'amplitude, Moyenne &agrave; long-terme = 100, Mensuelle, juil 2015 &ndash; sept 2018</a></iframe></td></center>

</tr>
<td class="td1"> Mise &agrave; jour: 15 jan 2019 </td>
      </tbody>

    </table></td>
    <td></td>
  </tr>
 </tr>
        <tr>

          
               </tr>
</table>



<div style="clear:both;"></div>
</div>
<div style="clear:both;"></div>

          <div id="related_articles_new_place"></div>
          <div class="smallHead"><h4>Courriel gratuit</h4></div>
<div class="rightBox emailBox without_background">
<p>Recevez les derni&egrave;res nouvelles de l&rsquo;OCDE :</p>
<form action="/email_signup/index.php" method="post" name="email_signup" id="email_signup">

<input type="hidden" name="_FB[inhtml]" value="1">
<input type="text" class="newsletter" name="_FB[email]" id="newsletter" value="Saisissez votre adresse e-mail" onFocus="this.select()">
<input type="submit" class="submit" name="SUBMIT[signup]" value="Valider">
</form>
</div>
<script>
$(".newsletter").focus(function(){  
    if($(this).attr("value") == "Saisissez votre adresse e-mail" ) $(this).attr("value", "");  
});   
$(".newsletter").blur(function(){  
    if($(this).attr("value") == "") $(this).attr("value", "Saisissez votre adresse e-mail" );  
});  
</script>

          <div  id="ad-2" class="adContainer300"> 
            <script language='JavaScript' type='text/javascript'><!--
        		    PHPADS_showZone('3');
        		//-->
        		</script> 
          </div>
            <div class="smallHead"><h4>Flux Twitter</h4></div>
            <div class="rightBox">
            <a class="twitter-timeline" href="https://twitter.com/OECDObserver"; data-widget-id="704990251731832836">Tweets by @OECDObserver</a> 
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script> 
            </div>
          <div class="smallHead"><h4>Abonnez-vous d&egrave;s maintenant</h4></div>
<div class="rightBox affiliatesBox">
<div class="righBox_magazine">
<a href="/affiliate.php?id=61"  target="_blank"><img src="/images/affiliates//affiliate.61.jpg?804b8fe2" border="0" alt="" width="145" height="198" /></a>
</div>
<div style="color:#666;font-size: 13px;line-height:19px; font-weight:bold; text-align:center;"> <p>Pour recevoir notre &eacute;dition papier en anglais par courrier</p> <form class="subscribeForm" action="http://www.oecdobserver.org/subscribe.html" target="_blank"> <input type="submit" value="Abonnement" class="submit"> </form><br>  <a style="color:#666;font-size: 13px;line-height:19px; text-decoration:none;" href="https://issuu.com/oecd.publishing/docs/oecd_observer_312">Edition en ligne<br> <a style="color:#666;font-size: 13px;line-height:19px; text-decoration:none;" href="https://issuu.com/oecd.publishing/stacks/2dfbaa1df7cc41239d334701bfe81f32">Editions pr&eacute;c&eacute;dentes</a> </div>


<div style="clear:both"></div>
</div>

          <div class="smallHead"><h4>Ne manquez pas</h4></div>
<div class="affiliatesMoreBox">
<ul><li>
<div class="righBox_magazine">
<a href="/affiliate.php?id=187"  target="_blank"><img src="/images/affiliates//affiliate.187.jpg?804b8fe2" border="0" alt="" width="315" height="208" /></a>
</div>

<div style="clear:both;"></div>
</li>
<li>
<div class="righBox_magazine">
<a href="/affiliate.php?id=188"  target="_blank"></a>
</div>
"D&rsquo;ordinaire, il faut des livres ou des discours pour changer notre regard. Cette fois, c&rsquo;est un site Internet qui vient r&eacute;volutionner notre vision de l&rsquo;Afrique urbaine. Lanc&eacute; jeudi 22 novembre dans le cadre du huiti&egrave;me sommet Africit&eacute;s, &agrave; Marrackech, Africapolis.org arrive comme un outil majeur pour comprendre la ville africaine de 2018 et anticiper celle de 2050." Lisez l'entretien du journal "Le Monde" avec Laurent Bossard, Directeur du Club du Sahel et de l&rsquo;Afrique de l&rsquo;Ouest de l&rsquo;OCDE,  <a href="https://www.lemonde.fr/afrique/article/2018/11/22/laurent-bossard-la-ville-est-un-laboratoire-de-l-afrique-de-demain_5386821_3212.html"> ici.
<div style="clear:both;"></div>
</li>
<li>
<div class="righBox_magazine">
<a href="/affiliate.php?id=185"  target="_blank"><img src="/images/affiliates//affiliate.185.jpg?804b8fe2" border="0" alt="" width="314" height="301" /></a>
</div>

<div style="clear:both;"></div>
</li>
<li>
<div class="righBox_magazine">
<a href="/affiliate.php?id=186"  target="_blank"></a>
</div>
Le Secr&eacute;taire g&eacute;n&eacute;ral de l'OCDE, Angel Gurr&iacute;a, avec le Secr&eacute;taire g&eacute;n&eacute;ral des Nations Unies, Ant&oacute;nio Guterres, &agrave; la 73&egrave;me session de l'Assembl&eacute;e g&eacute;n&eacute;rale des Nations Unies, &agrave; New York.
<div style="clear:both;"></div>
</li>
<li>
<div class="righBox_magazine">
<a href="/affiliate.php?id=183"  target="_blank"><img src="/images/affiliates//affiliate.183.png?804b8fe2" border="0" alt="" width="315" height="178" /></a>
</div>

<div style="clear:both;"></div>
</li>
<li>
<div class="righBox_magazine">
<a href="/affiliate.php?id=184"  target="_blank"></a>
</div>
Regarder la conf&eacute;rence de presse finale de la r&eacute;union minist&eacute;rielle de l'OCDE 2018.
<div style="clear:both;"></div>
</li>
<li>
<div class="righBox_magazine">
<a href="/affiliate.php?id=181"  target="_blank"><img src="/images/affiliates//affiliate.181.png?804b8fe2" border="0" alt="" width="315" height="201" /></a>
</div>

<div style="clear:both;"></div>
</li>
<li>
<div class="righBox_magazine">
<a href="/affiliate.php?id=182"  target="_blank"></a>
</div>
Coop&eacute;ration internationale, croissance inclusive et transformation digitale sont les th&egrave;mes cl&eacute;s du Forum de l&rsquo;OCDE, les 29 et 30 mai, sous la banni&egrave;re &laquo; Ce qui nous rapproche &raquo;. La R&eacute;union du Conseil au niveau des Ministres se tiendra les 30 et 31 mai : pr&eacute;sid&eacute;e cette ann&eacute;e par la France, elle explorera notamment la question du multilat&eacute;ralisme.
<div style="clear:both;"></div>
</li>
<li>
<div class="righBox_magazine">
<a href="/affiliate.php?id=179"  target="_blank"><img src="/images/affiliates//affiliate.179.jpg?804b8fe2" border="0" alt="" width="315" height="178" /></a>
</div>

<div style="clear:both;"></div>
</li>
<li>
<div class="righBox_magazine">
<a href="/affiliate.php?id=180"  target="_blank"></a>
</div>
Star des math&eacute;matiques, le fran&ccedil;ais C&eacute;dric Villani a remis son rapport sur l&rsquo;intelligence artificielle au Pr&eacute;sident Macron le 28 mars. 
Retour sur ce qu&rsquo;il expliquait &agrave; propos des probl&egrave;mes de biais d&rsquo;algorithmes de l&rsquo;IA &agrave; l'OCDE en octobre 2017. Cliquez <a href="https://twitter.com/OCDE_fr/status/979676544061923328">ici pour regarder le vid&eacute;o.
<div style="clear:both;"></div>
</li>
<li>
<div class="righBox_magazine">
<a href="/affiliate.php?id=177"  target="_blank"></a>
</div>
<iframe width="315" height="180" src="https://www.youtube.com/embed/XBkJTXMpXeY" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe>
<div style="clear:both;"></div>
</li>
<li>
<div class="righBox_magazine">
<a href="/affiliate.php?id=178"  target="_blank"></a>
</div>
Le 24 janvier, la Barbade, la R&eacute;publique de C&ocirc;te d&rsquo;Ivoire, la Jama&iuml;que, la Malaisie, le Panama et la Tunisie ont sign&eacute; la Convention multilat&eacute;rale BEPS, portant &agrave; 78 le nombre de signataires. Cette Convention renforce les conventions fiscales existantes et restreint les possibilit&eacute;s d&rsquo;&eacute;vasion fiscale par des entreprises multinationales.
<div style="clear:both;"></div>
</li>
<li>
<div class="righBox_magazine">
<a href="/affiliate.php?id=175"  target="_blank"><img src="/images/affiliates//affiliate.175.png?804b8fe2" border="0" alt="" width="315" height="210" /></a>
</div>

<div style="clear:both;"></div>
</li>
<li>
<div class="righBox_magazine">
<a href="/affiliate.php?id=176"  target="_blank"></a>
</div>
Suite aux r&eacute;v&eacute;lations des Paradise Papers, Pascal Saint-Amans, Directeur du Centre de politique et d'administration fiscales de l'OCDE, s&rsquo;exprime sur France Inter. Un &eacute;clairage essentiel sur ce &laquo; scandale de la l&eacute;galit&eacute; &raquo;, l&rsquo;ampleur de l&rsquo;optimisation fiscale, et le travail tr&egrave;s concret de l&rsquo;OCDE. A ne pas manquer.
<div style="clear:both;"></div>
</li>
<li>
<div class="righBox_magazine">
<a href="/affiliate.php?id=174"  target="_blank"><img src="/images/affiliates//affiliate.174.jpg?804b8fe2" border="0" alt="" width="315" height="176" /></a>
</div>

<div style="clear:both;"></div>
</li>
<li>
<div class="righBox_magazine">
<a href="/affiliate.php?id=173"  target="_blank"></a>
</div>
Bien que la pauvret&eacute; relative n'ait cess&eacute; de reculer depuis trente ans, il y a beaucoup plus d'in&eacute;galit&eacute;s entre les riches et les moins riches. Ana Llena Nozal, OCDE, participe &agrave; la discussion sur la question (RFI).
<div style="clear:both;"></div>
</li>
<li>
<div class="righBox_magazine">
<a href="/affiliate.php?id=170"  target="_blank"><img src="/images/affiliates//affiliate.170.jpg?804b8fe2" border="0" alt="" width="315" height="207" /></a>
</div>

<div style="clear:both;"></div>
</li>
<li>
<div class="righBox_magazine">
<a href="/affiliate.php?id=169"  target="_blank"></a>
</div>
Le <b>logement abordable</b>, un defi pour l'Europe : un article du <i>Monde</i> sur la hausse des in&eacute;galit&eacute;s li&eacute;e au rench&eacute;rissement de l'immobilier.
<div style="clear:both;"></div>
</li>
<li>
<div class="righBox_magazine">
<a href="/affiliate.php?id=168"  target="_blank"><img src="/images/affiliates//affiliate.168.jpg?804b8fe2" border="0" alt="" width="315" height="210" /></a>
</div>

<div style="clear:both;"></div>
</li>
<li>
<div class="righBox_magazine">
<a href="/affiliate.php?id=167"  target="_blank"></a>
</div>
Les besoins en mati&egrave;re de <b>logement</b> sont souvent insatisfaits : un nombre important de personnes dans l'ensemble de l'OCDE sont sans abri et un grand nombre de m&eacute;nages font face &agrave; des co&ucirc;ts de logement qu'ils ne peuvent pas assumer. Une nouvelle base de donn&eacute;es a &eacute;t&eacute; con&ccedil;ue par l&rsquo;OCDE pour aider les pays &agrave; &eacute;valuer l'acc&egrave;s &agrave; des logements abordables.
<div style="clear:both;"></div>
</li>
<li>
<div class="righBox_magazine">
<a href="/affiliate.php?id=172"  target="_blank"></a>
</div>
<iframe frameborder="0" width="315" height="177" src="//www.dailymotion.com/embed/video/x54s6at" allowfullscreen></iframe><br /><a href="http://www.dailymotion.com/video/x54s6at_jean-christophe-dumont-forum-migrants-la-solidarite-au-travail_news" target="_blank">Jean-Christophe Dumont - Forum &quot;Migrants, la...</a> <i>par <a href="http://www.dailymotion.com/liberation" target="_blank">liberation</a></i>
<div style="clear:both;"></div>
</li>
<li>
<div class="righBox_magazine">
<a href="/affiliate.php?id=162"  target="_blank"><img src="/images/affiliates//affiliate.162.jpg?804b8fe2" border="0" alt="" width="315" height="252" /></a>
</div>

<div style="clear:both;"></div>
</li>
<li>
<div class="righBox_magazine">
<a href="/affiliate.php?id=161"  target="_blank"></a>
</div>
En France, les in&eacute;galit&eacute;s salariales se r&eacute;duisent chaque ann&eacute;e. Les salaires des femmes cadres de moins de 30 ans sont &laquo; seulement &raquo; inf&eacute;rieurs de 5 % &agrave; celui des hommes, selon l&rsquo;Association pour l&rsquo;emploi des cadres (APEC) dans une &eacute;tude publi&eacute;e en mars 2015.<b>Les r&eacute;seaux f&eacute;minins ont-ils encore un r&ocirc;le &agrave; jouer dans le monde du travail ?</b> (<i>Le Monde</i>)


<div style="clear:both;"></div>
</li>
<li>
<div class="righBox_magazine">
<a href="/affiliate.php?id=157"  target="_blank"></a>
</div>
<iframe frameborder="0" width="315" height="180" src="//www.dailymotion.com/embed/video/x3d7wjr" allowfullscreen></iframe><br /><a href="http://www.dailymotion.com/video/x3d7wjr_expliquez-nous-l-ocde_news" target="_blank">Expliquez-nous... l&#039;OCDE</a> <i>par <a href="http://www.dailymotion.com/FranceInfo" target="_blank">FranceInfo</a></i>
<div style="clear:both;"></div>
</li>
<li>
<div class="righBox_magazine">
<a href="/affiliate.php?id=171"  target="_blank"></a>
</div>
<iframe width="315" height="177" src="https://www.youtube.com/embed/HZjxkDA1s-c" frameborder="0" allowfullscreen></iframe>
<div style="clear:both;"></div>
</li>
</ul>
<div style="clear:both"></div>
</div>

          <script>
 function ini(maxcv){
   for(cv=1;cv<=maxcv;cv++){
     document.getElementById(cv).style.display='none';
   }   
   if(maxcv >0){
     document.getElementById('7days').className='';
   }
   if(maxcv >1){
     document.getElementById('14days').className='';
   }
   if(maxcv >2){
     document.getElementById('1month').className='';
   }
   if(maxcv >3){
     document.getElementById('3months').className='';
   }
 }
</script>
<div class="smallHead"><h4>Articles les plus lus</h4></div>
<div class="mostPopularArticles">
<ul id="mostReadWidget_menu">
<li id="7days" class="tabActive"><a href="javascript:void(0);" Onclick="ini(3); document.getElementById('1').style.display='block'; document.getElementById('7days').className='tabActive';">7 jours</a></li>
<li id="14days"><a href="javascript:void(0);" Onclick="ini(3); document.getElementById('2').style.display='block'; document.getElementById('14days').className='tabActive';">14 jours</a></li>
<li id="1month"><a href="javascript:void(0);" Onclick="ini(3); document.getElementById('3').style.display='block'; document.getElementById('1month').className='tabActive';">1 mois</a></li>
<!--<li id="3months"><a href="javascript:void(0);" Onclick="ini(3); document.getElementById('4').style.display='block'; document.getElementById('3months').className='tabActive';">3 mois</a></li>-->
</ul>


<div><ol id="1" style="display:block;" class="mostReadWidget_articles sidebarBox">

<li><a href="/news/fullstory.php/aid/3871/Politique_du_d_E9veloppement_en_Afrique_:_le_potentiel_des_territoires.html">Politique du d&eacute;veloppement en Afrique : le...</a></li><li><a href="/news/fullstory.php/aid/2432/La_fiscalit_E9_sert_le_d_E9veloppement.html">La fiscalit&eacute; sert le d&eacute;veloppement</a></li><li><a href="/news/fullstory.php/aid/3598/L_92_E9ducation_au_Japon_:_apprendre__E0__E9voluer.html">L&rsquo;&eacute;ducation au Japon : apprendre &agrave; &eacute;voluer</a></li><li><a href="/news/fullstory.php/aid/2612/La_fiscalit_E9,_levier_de_d_E9veloppement.html">La fiscalit&eacute;, levier de d&eacute;veloppement</a></li><li><a href="/news/fullstory.php/aid/2691/Le_changement_climatique_et_l_92agriculture.html">Le changement climatique et l&rsquo;agriculture</a></li><li><a href="/news/fullstory.php/aid/1780/Croissance__E9conomique_ou_r_E9duction_de_la_pauvret_E9_:_un_d_E9bat_st_E9rile__.html">Croissance &eacute;conomique ou r&eacute;duction de la pa...</a></li><li><a href="/news/fullstory.php/aid/3570/Le_p_E9trole_br_E9silien_en_profondeur.html">Le p&eacute;trole br&eacute;silien en profondeur</a></li><li><a href="/news/fullstory.php/aid/3070/Une_classe_moyenne__E9mergente.html">Une classe moyenne &eacute;mergente</a></li><li><a href="/news/fullstory.php/aid/3742/L_92_E9conomie_australienne.html">L&rsquo;&eacute;conomie australienne</a></li><li><a href="/news/fullstory.php/aid/2558/Le_financement_des_PME_en_Tunisie.html">Le financement des PME en Tunisie</a></li><div style="clear:both;"></div></ol></div><div style="clear:both;"></div>
<div><ol id="2" style="display:none;" class="mostReadWidget_articles sidebarBox">

<li><a href="/news/fullstory.php/aid/3871/Politique_du_d_E9veloppement_en_Afrique_:_le_potentiel_des_territoires.html">Politique du d&eacute;veloppement en Afrique : le...</a></li><li><a href="/news/fullstory.php/aid/2432/La_fiscalit_E9_sert_le_d_E9veloppement.html">La fiscalit&eacute; sert le d&eacute;veloppement</a></li><li><a href="/news/fullstory.php/aid/2612/La_fiscalit_E9,_levier_de_d_E9veloppement.html">La fiscalit&eacute;, levier de d&eacute;veloppement</a></li><li><a href="/news/fullstory.php/aid/2691/Le_changement_climatique_et_l_92agriculture.html">Le changement climatique et l&rsquo;agriculture</a></li><li><a href="/news/fullstory.php/aid/3070/Une_classe_moyenne__E9mergente.html">Une classe moyenne &eacute;mergente</a></li><li><a href="/news/fullstory.php/aid/1780/Croissance__E9conomique_ou_r_E9duction_de_la_pauvret_E9_:_un_d_E9bat_st_E9rile__.html">Croissance &eacute;conomique ou r&eacute;duction de la pa...</a></li><li><a href="/news/fullstory.php/aid/3570/Le_p_E9trole_br_E9silien_en_profondeur.html">Le p&eacute;trole br&eacute;silien en profondeur</a></li><li><a href="/news/fullstory.php/aid/3598/L_92_E9ducation_au_Japon_:_apprendre__E0__E9voluer.html">L&rsquo;&eacute;ducation au Japon : apprendre &agrave; &eacute;voluer</a></li><li><a href="/news/fullstory.php/aid/4297/Un_ascenseur_social_en_panne__.html">Un ascenseur social en panne ?</a></li><li><a href="/news/fullstory.php/aid/3742/L_92_E9conomie_australienne.html">L&rsquo;&eacute;conomie australienne</a></li><div style="clear:both;"></div></ol></div><div style="clear:both;"></div>
<div><ol id="3" style="display:none;" class="mostReadWidget_articles sidebarBox">

<li><a href="/news/fullstory.php/aid/3871/Politique_du_d_E9veloppement_en_Afrique_:_le_potentiel_des_territoires.html">Politique du d&eacute;veloppement en Afrique : le...</a></li><li><a href="/news/fullstory.php/aid/2612/La_fiscalit_E9,_levier_de_d_E9veloppement.html">La fiscalit&eacute;, levier de d&eacute;veloppement</a></li><li><a href="/news/fullstory.php/aid/2691/Le_changement_climatique_et_l_92agriculture.html">Le changement climatique et l&rsquo;agriculture</a></li><li><a href="/news/fullstory.php/aid/3070/Une_classe_moyenne__E9mergente.html">Une classe moyenne &eacute;mergente</a></li><li><a href="/news/fullstory.php/aid/2432/La_fiscalit_E9_sert_le_d_E9veloppement.html">La fiscalit&eacute; sert le d&eacute;veloppement</a></li><li><a href="/news/fullstory.php/aid/3570/Le_p_E9trole_br_E9silien_en_profondeur.html">Le p&eacute;trole br&eacute;silien en profondeur</a></li><li><a href="/news/fullstory.php/aid/3598/L_92_E9ducation_au_Japon_:_apprendre__E0__E9voluer.html">L&rsquo;&eacute;ducation au Japon : apprendre &agrave; &eacute;voluer</a></li><li><a href="/news/fullstory.php/aid/3480/Les_d_E9fis_de_l_92Afrique.html">Les d&eacute;fis de l&rsquo;Afrique</a></li><li><a href="/news/fullstory.php/aid/4297/Un_ascenseur_social_en_panne__.html">Un ascenseur social en panne ?</a></li><li><a href="/news/fullstory.php/aid/1535/De_l_92importance_de_la_croissance_.html">De l&rsquo;importance de la croissance</a></li><div style="clear:both;"></div></ol></div><div style="clear:both;"></div>
</div>

          
          <div  id="ad-3" class="adContainer300" style="margin-top:10px;"> 
            <script language='JavaScript' type='text/javascript'><!--
        		    PHPADS_showZone('4');
        		//-->
        		</script> 
          </div>
          
	  <!-- news ticker -->
<div class="smallHead">
<h4>Blog OECD Insights</h4></div>
<div class="newsBox borderBottom">
<div class="content">
<div id="newsticker" style="width: 310px;">
<div id="ticker_0" class="ticker_item" style="">
<ul><li><a href="http://oecdinsights.org/2015/02/25/band-aids-wont-save-the-polar-bears-smarter-climate-adaptation-needed/">Band-aids won&rsquo;t save the polar bears: smarter climate adaptation needed</a></li></ul>
</div>
<div id="ticker_1" class="ticker_item" style="">
<ul><li><a href="http://oecdinsights.org/2015/02/23/seeing-paradigm-change/">Seeing paradigm change</a></li></ul>
</div>
<div id="ticker_2" class="ticker_item" style="">
<ul><li><a href="http://oecdinsights.org/2015/02/20/mainstreaming-green-growth-venice-the-ideal-place-to-wade-through-the-issues/">Mainstreaming Green Growth: Venice, the ideal place to wade through the issues</a></li></ul>
</div>
<div id="ticker_3" class="ticker_item" style="">
<ul><li><a href="http://oecdinsights.org/2015/02/18/measuring-government-impact-in-a-social-media-world/">Measuring government impact in a social media world</a></li></ul>
</div>
<div id="ticker_4" class="ticker_item" style="">
<ul><li><a href="http://oecdinsights.org/2015/02/17/two-cheers-for-piketty-or-why-both-he-and-the-oecd-and-nearly-everyone-else-are-wrong-on-growth-part-2/">Two cheers for Piketty: Or, why both he and the OECD and nearly everyone else are wrong on growth. Part 2</a></li></ul>
</div>

</div>
</div>
</div>


       </div>
      <!--right end-->
      
    </div>
    
    <!--bottomcontainer end--> 
        <div id="footer"></div>
        <div id="bottomContainer"> 
                  <script language="javascript"> initNavbar(); document.write(renderTopNavbar()); </script>
          <noscript>
          <ul style="display: block;" id="mainNavHome" class="sf-menu sf-js-enabled sf-shadow">
<li><a class="sf-with-ul" href="/m" target="_blank">Mobile</a></li>
<li><a class="sf-with-ul" href="/info/about_us.php">&Agrave; notre sujet</a></li>
<li><a class="sf-with-ul" href="/news/categoryfront.php/id/932">Publicit&eacute;</a></li>
<li><a class="sf-with-ul" href="http://www.oecdobserver.org/">English</a></li>
<li><a class="sf-with-ul" href="#mainNavHome">Retour en haut de page</a></li>



</ul>

          </noscript>

<div id="topnavbar" style="text-align: center;"><p>NOTE: Les articles sign&eacute;s expriment l&rsquo;opinion de leurs auteurs<br />et pas n&eacute;cessairement celle de l&rsquo;OCDE ou de ses pays membres.</p><p>&copy;Tous droits r&eacute;serv&eacute;s. OCDE 2019</p></div>

        </div>
        <div class="hosted"><a href="http://www.oecd.org/about/" target="_blank"><img src="/images/logooecd_fr_133x49.jpg"></a>
        <div class="pressflexLogo"><a href="http://pressflex.com/" alt="developed &amp; hosted by Pressflex Ltd." title="developed &amp; hosted by Pressflex Ltd."><img src="/images/pressflex_logo.png"></a></div>
        </div>

  <!--MainContent--> 
</div>
<!--Inner-->
 </div>
<!--Outer-->
<script language="Javascript" src="http://adserver.pressflex.com/popupad.php?c=305&rand=1549473395">
</script>
<img src="/pixmaps/count.gif?1549473395" height="1" width="1" alt="" />

<!-- google_ad_section_end -->  
</body></html>
