<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
<!-- google_ad_section_start(weight=ignore) -->
<title>Politique climatique du Canada : des plans prometteurs - Observateur OCDE</title>
<meta http-equiv="Content-Type" content="text/html; charset=Windows-1252" />

<meta name="keywords" content="canada, environnement, challenge, climate"/>
<meta name="description" property="og:description" content="&laquo;&nbsp;Les march&eacute;s sont pass&eacute;s &agrave; autre chose, le monde est pass&eacute; &agrave; autre chose, le temps du charbon est r&eacute;volu&nbsp;&raquo;, a d&eacute;clar&eacute; Catherine McKenna, ministre de..."/>
<meta property="og:url" content="http://observateurocde.org/news/fullstory.php/aid/4209/Politique_climatique_du_Canada_:_des_plans_prometteurs.html"/>
<meta name="twitter:title" property="og:title" content="Politique climatique du Canada : des plans prometteurs - Observateur OCDE"/>
<meta property="og:image" content="http://observateurocde.org/images/4209.photo.2.jpg"/>

<link rel="shortcut icon" href="/images/favicon.ico" />
<link rel="apple-touch-icon" href="/images/applefav.png"/>
<!--link rel="stylesheet" href="/style.php/layout.css"/>
<link rel="stylesheet" href="/style.php/elements.css"/-->
<link rel="stylesheet" href="/style.php/oecd.css"/>
<link href="/style.php/slideshow.css" rel="stylesheet" type="text/css" />
<link rel="stylesheet" type="text/css" href="/style.php/superfish.css" media="screen">
<script type="text/javascript" src="/js/jquery.js"></script>
<script type="text/javascript" src="/js/hoverIntent.js"></script>
<script type="text/javascript" src="/js/superfish.js"></script>
<script type="text/javascript" src="/js/observer.js"></script>
<script src="/js/jquery.cycle.all.min.js" type="text/javascript"></script>
<script language="javascript1.2" src="/news/navbar.js"></script>
<script type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script>
<link rel="stylesheet" type="text/css" href="/js/shadowbox-3.0.3/shadowbox.css"></script>
<script type="text/javascript" src="/js/shadowbox-3.0.3/shadowbox.js"></script>
<script type="text/javascript" src="/js/enlarge_chart.js"></script>


<!--[if lte IE 7]>
<link rel="stylesheet" type="text/css" href="/style.php/ie7.css" media="screen">
<![endif]-->


<script language="JavaScript" type="text/javascript">
<!--
function PHPADS_showZone(zone) {
   var m3_u = (location.protocol=='https:'?'https://ras.pressflex.net/delivery/ajs.php':'http://ras.pressflex.net/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=" + zone + "&amp;block=1");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
}
//-->
</script>
<script type="text/javascript">
function OLC(link) {
  ga('send', 'event', {
    eventCategory: 'Outbound Link',
    eventAction: 'click',
    eventLabel: link.href,
    transport: 'beacon'});}
</script>
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WZP2X4"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WZP2X4');</script>
<!-- End Google Tag Manager --> 
<!-- Google Analytics -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-11970412-2','auto');
ga('send', 'pageview');
ga('create', 'UA-11970412-5', {'name':'c'});
ga('c.send', 'pageview');
</script>
<!-- End Google Analytics -->

<script type="text/javascript">var switchTo5x=true;</script> 
<script type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script> 
<script type="text/javascript">stLight.options({publisher: "b9cc9809-9b07-441a-92ef-c6555a3abd31", doNotHash: false, doNotCopy: false, hashAddressBar: false});</script> 
</head>
<body>

<div id="outerContainer">
   <div id="innerContainer">
     <div class="topNavBar">
     <ul>
         <li class="noBg"><a href="http://oecd.org/fr/" target="_blank">OECD.ORG</a></li>
         <li style="margin-left: 110px;"><a href="http://www.oecd-ilibrary.org/fr" target="_blank">Publications</a></li>
         <li><a href="http://data.oecd.org/fr/" target="_blank">Portail de donn&eacute;es</a></li>
         <li><a href="http://oecd.org/fr/presse/" target="_blank">Actualit&eacute;s</a></li>
         <li><a href="http://oecd.org/fr/carrieres/" target="_blank">Emplois</a></li>
       </ul>
      </div>
     <div id="header" class="noheader">
      <div id="masthead"><a title="Home" href="/"></a></div>
      <div id="fullBanner"> <script language='JavaScript' type='text/javascript'><!-- 
	PHPADS_showZone('5'); 
	//--></script></div>
      <a href="http://www.oecdobserver.org" id="languageLink">English</a>
      <div id="socialLinks">
				<h4>Suivez-nous sur</h4>
        <!-- a href="/oecddirect/" class="btn"><span>E-mail Alerts</span></a>
				<a href="/blogs/" class="btn"><span>Blogs</span></a -->
				<a class="imgBtn" target="_blank" href="https://www.facebook.com/pages/OECD-Observer/160758993981155"><img src="/images/facebook.png" alt="OECD Observer Facebook" title="OECD Observer Facebook" width="24" height="24"></a>
				<a class="imgBtn" target="_blank" href="https://twitter.com/OECDObserver"><img src="/images/twitter.png" alt="OECD Observer Twitter" title="OECD Observer Twitter" width="24" height="24"></a>
				<a class="imgBtn" target="_blank" href="https://plus.google.com/u/0/116424161448255286405/posts"><img src="/images/gplus.png" alt="OECD Observer Google+" title="OECD Observer Google+" width="24" height="24"></a>
    				<a class="imgBtn" target="_blank" href="http://www.flickr.com/photos/oecd"><img src="/images/flickr.png" alt="OECD Flickr" width="24" height="24"></a>
    				<a class="imgBtn" target="_blank" href="http://www.youtube.com/oecden"><img src="/images/youtube.png" alt="OECD Youtube" width="24" height="24"></a>
      </div>
      <script type="text/javascript">
<!--
SearchSubmitClicked = false;
function clearSubmitClicked() { SearchSubmitClicked = false; }
function ckSearchDblSubmit() {
if (SearchSubmitClicked) { return false; }
SearchSubmitClicked =  true;
return true;
}
// -->
</script>
<!--div class="smallHead top"><h4>Search</h4></div-->
<div class="rightBox searchBox without_background">
<form onsubmit="return ckSearchDblSubmit();" action="/news/search.php" method="get" name="searchbox" id="searchbox_form">

<input class="searchField" id="email" type="search" name="_FB[q]" value="" onchange="clearSubmitClicked()" />
<input type="submit" class="submit" name="SUBMIT[submit2]" value="">

</form>
</div>

    </div>
    <div id="mainContent">
      <div id="toolbar">
	<script language="javascript"> initNavbar(); document.write(renderLeftNavbar()); </script>
	<noscript><div class="header navbar">La Une</div><ul class="navbar"></ul>
<div class="header navbar">Th&egrave;mes</div><ul class="navbar"><li class="navbar item"><a class="button" href="/news/categoryfront.php/id/5/D_E9veloppement.html">D&eacute;veloppement</a></li>

<li class="navbar item"><a class="button" href="/news/categoryfront.php/id/7/_C9ditorial.html">&Eacute;ditorial</a></li>

<li class="navbar item"><a class="button" href="/news/categoryfront.php/id/14/Environnement_et_ressources.html">Environnement et ressources</a></li>
<li class="navbar item sub"><a class="button" href="/news/categoryfront.php/id/1297/G_E9n_E9ral.html">G&eacute;n&eacute;ral</a></li>
<li class="navbar item sub"><a class="button" href="/news/categoryfront.php/id/589/Agriculture.html">Agriculture</a></li>
<li class="navbar item sub"><a class="button" href="/news/categoryfront.php/id/1400/Climat.html">Climat</a></li>
<li class="navbar item sub"><a class="button" href="/news/categoryfront.php/id/590/_C9nergie.html">&Eacute;nergie</a></li>
<li class="navbar item sub"><a class="button" href="/news/categoryfront.php/id/688/Environnement.html">Environnement</a></li>
<li class="navbar item sub"><a class="button" href="/news/categoryfront.php/id/875/P_EAcheries.html">P&ecirc;cheries</a></li>
<li class="navbar item sub"><a class="button" href="/news/categoryfront.php/id/487/Eau.html">Eau</a></li>
<li class="navbar item sub"><a class="button" href="/news/categoryfront.php/id/876/Autres.html">Autres</a></li>


<li class="navbar item"><a class="button" href="/news/categoryfront.php/id/6/_C9conomie.html">&Eacute;conomie</a></li>

<li class="navbar item"><a class="button" href="/news/categoryfront.php/id/456/Gouvernement.html">Gouvernement</a></li>
<li class="navbar item sub"><a class="button" href="/news/categoryfront.php/id/737/Gouvernance.html">Gouvernance</a></li>
<li class="navbar item sub"><a class="button" href="/news/categoryfront.php/id/461/Fiscalit_E9.html">Fiscalit&eacute;</a></li>
<li class="navbar item sub"><a class="button" href="/news/categoryfront.php/id/618/Dossier_sp_E9cial_:_Gouvernement_et_confiance.html">Dossier sp&eacute;cial : Gouvernement et confiance</a></li>


<li class="navbar item"><a class="button" href="/news/categoryfront.php/id/442/Dossiers_.html">Dossiers </a></li>
<li class="navbar item sub"><a class="button" href="/news/categoryfront.php/id/1389/Villes:_Paris_se_met_au_vert.html">Villes: Paris se met au vert</a></li>
<li class="navbar item sub"><a class="button" href="/news/categoryfront.php/id/874/Crise_financi_E8re.html">Crise financi&egrave;re</a></li>
<li class="navbar item sub"><a class="button" href="/news/categoryfront.php/id/781/Changement_climatique.html">Changement climatique</a></li>
<li class="navbar item sub"><a class="button" href="/news/categoryfront.php/id/459/Objectifs_du_Mill_E9naire.html">Objectifs du Mill&eacute;naire</a></li>
<li class="navbar item sub"><a class="button" href="/news/categoryfront.php/id/783/Innovation.html">Innovation</a></li>
<li class="navbar item sub"><a class="button" href="/news/categoryfront.php/id/37/Mondialisation.html">Mondialisation</a></li>
<li class="navbar item sub"><a class="button" href="/news/categoryfront.php/id/36/Corruption.html">Corruption</a></li>
<li class="navbar item sub"><a class="button" href="/news/categoryfront.php/id/742/Femmes.html">Femmes</a></li>
<li class="navbar item sub"><a class="button" href="/news/categoryfront.php/id/585/Vieillissement.html">Vieillissement</a></li>
<li class="navbar item sub"><a class="button" href="/news/categoryfront.php/id/458/D_E9veloppement_durable.html">D&eacute;veloppement durable</a></li>
<li class="navbar item sub"><a class="button" href="/news/categoryfront.php/id/879/Dossiers_sp_E9ciaux.html">Dossiers sp&eacute;ciaux</a></li>


<li class="navbar item"><a class="button" href="/news/categoryfront.php/id/455/_C9changes___investissements.html">&Eacute;changes & investissements</a></li>
<li class="navbar item sub"><a class="button" href="/news/categoryfront.php/id/472/Doha.html">Doha</a></li>
<li class="navbar item sub"><a class="button" href="/news/categoryfront.php/id/452/Entreprises.html">Entreprises</a></li>
<li class="navbar item sub"><a class="button" href="/news/categoryfront.php/id/35/Commerce__E9lectronique.html">Commerce &eacute;lectronique</a></li>


<li class="navbar item"><a class="button" href="/news/categoryfront.php/id/17/Soci_E9t_E9__G_E9n_E9ral__.html">Soci&eacute;t&eacute; (G&eacute;n&eacute;ral) </a></li>
<li class="navbar item sub"><a class="button" href="/news/categoryfront.php/id/453/Soci_E9t_E9_.html">Soci&eacute;t&eacute; </a></li>
<li class="navbar item sub"><a class="button" href="/news/categoryfront.php/id/41/Sant_E9.html">Sant&eacute;</a></li>
<li class="navbar item sub"><a class="button" href="/news/categoryfront.php/id/454/Emploi.html">Emploi</a></li>
<li class="navbar item sub"><a class="button" href="/news/categoryfront.php/id/38/_C9ducation.html">&Eacute;ducation</a></li>


<li class="navbar item"><a class="button" href="/news/categoryfront.php/id/15/Science___technologie.html">Science & technologie</a></li>


</ul>
<div class="header navbar">G&eacute;n&eacute;ral</div><ul class="navbar"><li class="navbar item"><a class="button" href="/news/categoryfront.php/id/20/Livres.html">Livres</a></li>

<li class="navbar item"><a class="button" href="http://www.oecd.org/document/38/0,2340,fr_2649_201185_32618790_1_1_1_1,00.html">Calendrier</a></li>

<li class="navbar item"><a class="button" href="/news/categoryfront.php/id/19/Courriers_des_lecteurs.html">Courriers des lecteurs</a></li>

<li class="navbar item"><a class="button" href="/news/categoryfront.php/id/1/_Podium.html"> Podium</a></li>

<li class="navbar item"><a class="button" href="/news/categoryfront.php/id/565/Frankie.org.html">Frankie.org</a></li>

<li class="navbar item"><a class="button" href="/news/categoryfront.php/id/1209/L_Annuel_2013.html">L'Annuel 2013</a></li>

<li class="navbar item"><a class="button" href="/news/categoryfront.php/id/1088/L_Annuel_2012.html">L'Annuel 2012</a></li>

<li class="navbar item"><a class="button" href="/news/categoryfront.php/id/1018/L_Annuel_2011.html">L'Annuel 2011</a></li>

<li class="navbar item"><a class="button" href="/news/categoryfront.php/id/450/Actualit_E9s_en_bref.html">Actualit&eacute;s en bref</a></li>

<li class="navbar item"><a class="button" href="/news/categoryfront.php/id/872/La_Une.html">La Une</a></li>


</ul>
<div class="header navbar">Pays                                                                                       </div><ul class="navbar"><li class="navbar item"><a class="button" href="/news/categoryfront.php/id/445/Membres_de_l_OCDE.html">Membres de l'OCDE</a></li>
<li class="navbar item sub"><a class="button" href="/news/categoryfront.php/id/463/Ensemble__zone_OCDE_.html">Ensemble (zone OCDE)</a></li>
<li class="navbar item sub"><a class="button" href="/news/categoryfront.php/id/43/Allemagne.html">Allemagne</a></li>
<li class="navbar item sub"><a class="button" href="/news/categoryfront.php/id/464/Australie.html">Australie</a></li>
<li class="navbar item sub"><a class="button" href="/news/categoryfront.php/id/604/Autriche.html">Autriche</a></li>
<li class="navbar item sub"><a class="button" href="/news/categoryfront.php/id/46/Belgique.html">Belgique</a></li>
<li class="navbar item sub"><a class="button" href="/news/categoryfront.php/id/48/Canada.html">Canada</a></li>
<li class="navbar item sub"><a class="button" href="/news/categoryfront.php/id/1066/Chili.html">Chili</a></li>
<li class="navbar item sub"><a class="button" href="/news/categoryfront.php/id/465/Cor_E9e.html">Cor&eacute;e</a></li>
<li class="navbar item sub"><a class="button" href="/news/categoryfront.php/id/605/Danemark.html">Danemark</a></li>
<li class="navbar item sub"><a class="button" href="/news/categoryfront.php/id/50/Espagne.html">Espagne</a></li>
<li class="navbar item sub"><a class="button" href="/news/categoryfront.php/id/51/_C9tats-Unis.html">&Eacute;tats-Unis</a></li>
<li class="navbar item sub"><a class="button" href="/news/categoryfront.php/id/475/Finlande.html">Finlande</a></li>
<li class="navbar item sub"><a class="button" href="/news/categoryfront.php/id/53/France.html">France</a></li>
<li class="navbar item sub"><a class="button" href="/news/categoryfront.php/id/54/Gr_E8ce.html">Gr&egrave;ce</a></li>
<li class="navbar item sub"><a class="button" href="/news/categoryfront.php/id/606/Hongrie.html">Hongrie</a></li>
<li class="navbar item sub"><a class="button" href="/news/categoryfront.php/id/55/Irlande.html">Irlande</a></li>
<li class="navbar item sub"><a class="button" href="/news/categoryfront.php/id/607/Islande.html">Islande</a></li>
<li class="navbar item sub"><a class="button" href="/news/categoryfront.php/id/1065/Isra_EBl.html">Isra&euml;l</a></li>
<li class="navbar item sub"><a class="button" href="/news/categoryfront.php/id/56/Italie.html">Italie</a></li>
<li class="navbar item sub"><a class="button" href="/news/categoryfront.php/id/57/Japon.html">Japon</a></li>
<li class="navbar item sub"><a class="button" href="/news/categoryfront.php/id/608/Luxembourg.html">Luxembourg</a></li>
<li class="navbar item sub"><a class="button" href="/news/categoryfront.php/id/59/Mexique.html">Mexique</a></li>
<li class="navbar item sub"><a class="button" href="/news/categoryfront.php/id/609/Norv_E8ge.html">Norv&egrave;ge</a></li>
<li class="navbar item sub"><a class="button" href="/news/categoryfront.php/id/610/Nouvelle-Z_E9lande.html">Nouvelle-Z&eacute;lande</a></li>
<li class="navbar item sub"><a class="button" href="/news/categoryfront.php/id/61/Pays-Bas.html">Pays-Bas</a></li>
<li class="navbar item sub"><a class="button" href="/news/categoryfront.php/id/62/Pologne.html">Pologne</a></li>
<li class="navbar item sub"><a class="button" href="/news/categoryfront.php/id/611/Portugal.html">Portugal</a></li>
<li class="navbar item sub"><a class="button" href="/news/categoryfront.php/id/612/R_E9publique_tch_E8que.html">R&eacute;publique tch&egrave;que</a></li>
<li class="navbar item sub"><a class="button" href="/news/categoryfront.php/id/67/R_E9publique_slovaque.html">R&eacute;publique slovaque</a></li>
<li class="navbar item sub"><a class="button" href="/news/categoryfront.php/id/66/Royaume-Uni.html">Royaume-Uni</a></li>
<li class="navbar item sub"><a class="button" href="/news/categoryfront.php/id/1068/Slov_E9nie.html">Slov&eacute;nie</a></li>
<li class="navbar item sub"><a class="button" href="/news/categoryfront.php/id/613/Su_E8de.html">Su&egrave;de</a></li>
<li class="navbar item sub"><a class="button" href="/news/categoryfront.php/id/614/Suisse.html">Suisse</a></li>
<li class="navbar item sub"><a class="button" href="/news/categoryfront.php/id/466/Turquie.html">Turquie</a></li>


<li class="navbar item"><a class="button" href="/news/categoryfront.php/id/447/R_E9gions.html">R&eacute;gions</a></li>
<li class="navbar item sub"><a class="button" href="/news/categoryfront.php/id/42/Afrique.html">Afrique</a></li>
<li class="navbar item sub"><a class="button" href="/news/categoryfront.php/id/68/Union_europ_E9enne.html">Union europ&eacute;enne</a></li>
<li class="navbar item sub"><a class="button" href="/news/categoryfront.php/id/467/Moyen-Orient.html">Moyen-Orient</a></li>
<li class="navbar item sub"><a class="button" href="/news/categoryfront.php/id/44/Am_E9rique_du_Sud.html">Am&eacute;rique du Sud</a></li>
<li class="navbar item sub"><a class="button" href="/news/categoryfront.php/id/45/Asie.html">Asie</a></li>
<li class="navbar item sub"><a class="button" href="/news/categoryfront.php/id/52/Europe_de_l_Est.html">Europe de l'Est</a></li>


<li class="navbar item"><a class="button" href="/news/categoryfront.php/id/446/Non_membres.html">Non membres</a></li>
<li class="navbar item sub"><a class="button" href="/news/categoryfront.php/id/1280/Afrique_du_sud.html">Afrique du sud</a></li>
<li class="navbar item sub"><a class="button" href="/news/categoryfront.php/id/630/Br_E9sil.html">Br&eacute;sil</a></li>
<li class="navbar item sub"><a class="button" href="/news/categoryfront.php/id/49/Chine.html">Chine</a></li>
<li class="navbar item sub"><a class="button" href="/news/categoryfront.php/id/734/Inde.html">Inde</a></li>
<li class="navbar item sub"><a class="button" href="/news/categoryfront.php/id/64/Russie.html">Russie</a></li>
<li class="navbar item sub"><a class="button" href="/news/categoryfront.php/id/877/Autres.html">Autres</a></li>


<li class="navbar item"><a class="button" href="/news/categoryfront.php/id/60/Monde.html">Monde</a></li>


</ul>
<div class="header navbar">Statistiques</div><ul class="navbar"><li class="navbar item"><a class="button" href="/news/categoryfront.php/id/4/Banque_de_donn_E9es.html">Banque de donn&eacute;es</a></li>

<li class="navbar item"><a class="button" href="/news/categoryfront.php/id/660/Sur_les_statistiques.html">Sur les statistiques</a></li>


</ul>
<div class="header navbar">OCDE</div><ul class="navbar"><li class="navbar item"><a class="button" href="/news/categoryfront.php/id/11/OCDE.org.html">OCDE.org</a></li>

<li class="navbar item"><a class="button" href="/news/categoryfront.php/id/448/Forum_R_E9union_minist_E9rielle.html">Forum/R&eacute;union minist&eacute;rielle</a></li>

<li class="navbar item"><a class="button" href="/news/categoryfront.php/id/730/Table_ronde_minist_E9rielle.html">Table ronde minist&eacute;rielle</a></li>

<li class="navbar item"><a class="button" href="/news/categoryfront.php/id/617/Nouveaux_ambassadeurs.html">Nouveaux ambassadeurs</a></li>


</ul>
<div class="header navbar">Archives</div><ul class="navbar"><li class="navbar item"><a class="button" href="https://issuu.com/oecd.publishing/stacks/2dfbaa1df7cc41239d334701bfe81f32" target="_blank">Num&eacute;ros en ligne</a></li>

<li class="navbar item"><a class="button" href="/news/advanced_search.php">Articles pr&eacute;c&eacute;dents</a></li>

<li class="navbar item"><a class="button" href="javascript:void(0);">Editions pr&eacute;c&eacute;dentes</a></li>
<li class="navbar item sub"><a class="button" href="/news/archive_browser.php/issue/1510203600.html">Num&eacute;ro pr&eacute;c&eacute;dent</a></li>
<li class="navbar item sub"><a class="button" href="/news/archive_browser.php">Cherchez parmi les num&eacute;ros pr&eacute;c&eacute;dents</a></li>



</ul>
</noscript>

  
      </div>
      <div style="clear:both;"></div>
      <!-- Toolbar -->
      
      <div id="leftContent">
	
	
	
        
	<!-- PFPS_APBM:0 -->
<div class="box article center">
<div id="breadcrumb">
<ul>
<li style="line-height: 16px;">
<a href="/">Home</a>&nbsp;&raquo;&nbsp;
<a href="/news/categoryfront.php/id/441/Th_E8mes.html">Th&egrave;mes</a>&nbsp;&raquo;&nbsp;
<a href="/news/categoryfront.php/id/14/Environnement_et_ressources.html">Environnement et ressources</a>&nbsp;&raquo;&nbsp;
<a href="/news/categoryfront.php/id/688/Environnement.html" class="selected">Environnement</a>

</li>
</ul>
</div>


<!-- AddThis Button BEGIN -->
<div class="addThis">
<span class='st_sharethis' displayText="" displayText='ShareThis'></span> 
<span class='st_facebook' displayText="" displayText='Facebook'></span> 
<span class='st_twitter' displayText="" displayText='Tweet'></span> 
<span class='st_email' displayText="" displayText='Email'></span> 
<span class="stButton"><a href="/news/printpage.php/aid/4209/Politique_climatique_du_Canada_:_des_plans_prometteurs.html" class="button"><img src="/images/picto_print.gif"></a>
</span>
</div> 
<!-- AddThis Button END --> 




<div class="headlineWrapper">
<h2 class="headline">Politique climatique du Canada : des plans prometteurs</h2>
           
<div style="clear:both; height: 1px;"></div></div>


<div class="article_author"><span class="paramn"><br></span> <span class="paramv">Anthony Cox, Directeur, et Nathalie Girouard, Direction de l'environnement de l'OCDE</span></div>





<div class="photo first show_larger">
<table><tr>
<td><img src="/images/4209.photo.2.jpg"></td>
</tr>

</table>
</div>

<div class="summary">
<p>&laquo;&nbsp;Les march&eacute;s sont pass&eacute;s &agrave; autre chose, le monde est pass&eacute; &agrave; autre chose, le temps du charbon est r&eacute;volu&nbsp;&raquo;, a d&eacute;clar&eacute; Catherine McKenna, ministre de l&rsquo;Environnement et du Changement climatique du Canada, alors qu&rsquo;elle lan&ccedil;ait&nbsp;<em>l&rsquo;Alliance&nbsp;: &Eacute;nergiser au-del&agrave; du charbon</em>, avec la Grande-Bretagne et 23&nbsp;pays, &Eacute;tats et r&eacute;gions partenaires lors de la COP23, la conf&eacute;rence sur le climat qui s&rsquo;est tenue &agrave; Bonn le 16&nbsp;novembre 2017.</p>
</div>
<div class="content">
<p align="left">Le Canada, l&rsquo;une des &eacute;conomies les plus intenses en &eacute;nergie de l&rsquo;OCDE, s&rsquo;est lanc&eacute; dans une transition ambitieuse vers une &eacute;nergie plus verte. Apr&egrave;s une d&eacute;cennie de politiques environnementales men&eacute;es par les provinces, le Canada a d&eacute;voil&eacute; le Cadre pancanadien sur la croissance propre et les changements climatiques en d&eacute;cembre 2016. Ce Cadre est le premier grand projet collectif du pays sur le changement climatique, d&eacute;velopp&eacute; par le gouvernement f&eacute;d&eacute;ral avec les dix provinces et les trois territoires du pays. Il fixe une tarification carbone de r&eacute;f&eacute;rence, une norme sur les combustibles propres et une s&eacute;rie d&rsquo;actions d&rsquo;att&eacute;nuation compl&eacute;mentaires. Le Cadre s&rsquo;appuie sur les progr&egrave;s d&eacute;j&agrave; accomplis par les provinces et les territoires, qui peuvent garder leurs diff&eacute;rents syst&egrave;mes de tarification du carbone, mais les provinces qui n&rsquo;ont aucun syst&egrave;me devront en adopter un en 2018.</p>
<p>C&ocirc;t&eacute; climat, le Canada a en effet des probl&egrave;mes &agrave; r&eacute;soudre. C&rsquo;est la deuxi&egrave;me &eacute;conomie la plus intense en carbone de l&rsquo;OCDE&nbsp;: pour g&eacute;n&eacute;rer 1&nbsp;000&nbsp;dollars US de PIB, le pays &eacute;met 369&nbsp;kg de CO<sub>2</sub> dans l&rsquo;atmosph&egrave;re, alors que la moyenne OCDE est de 256&nbsp;kg. <a href="http://oe.cd/epr-canada-fr"><em>L&rsquo;Examen environnemental</em> du Canada</a>, publi&eacute; le 19 d&eacute;cembre 2017, donne deux raisons principales &agrave; cela.</p>
<p>Premi&egrave;rement, le Canada d&eacute;tient d&rsquo;immenses ressources en &eacute;nergies fossiles, et consomme beaucoup d&rsquo;&eacute;nergie pour les extraire et les transformer. Entre 2000 et 2015, la production de p&eacute;trole a augment&eacute; de 76&nbsp;%, notamment &agrave; cause du triplement de la production de p&eacute;trole non conventionnel &agrave; partir des sables bitumineux de l&rsquo;Alberta. Celle-ci &eacute;met environ quatre fois plus de gaz &agrave; effet de serre par baril que le brut conventionnel produit en Am&eacute;rique du Nord. Sous l&rsquo;effet de l&rsquo;exploitation des sables bitumineux en Alberta, les &eacute;missions de gaz &agrave; effet de serre dues au p&eacute;trole et au gaz ont augment&eacute; de 20&nbsp;% entre 2011 et 2014 seulement. Les projections indiquent une augmentation de 50&nbsp;% de la production p&eacute;troli&egrave;re canadienne d&rsquo;ici &agrave; 2040, avec des capacit&eacute;s de production et d&rsquo;exportation probablement encore dop&eacute;es par de nouveaux ol&eacute;oducs. <em>L&rsquo;Examen environnemental </em>recommande de mettre en &oelig;uvre les r&eacute;glementations sur les &eacute;missions de m&eacute;thane de l&rsquo;industrie p&eacute;troli&egrave;re et gazi&egrave;re sans tarder.</p>
<p>Deuxi&egrave;mement, l&rsquo;intensit&eacute; en carbone du Canada tient aussi au secteur des transports. Le Canada est le deuxi&egrave;me plus grand pays du monde&nbsp;: il est si grand qu&rsquo;il faut cinq jours pour traverser le pays en voiture, de Moncton (Nouveau-Brunswick) &agrave; Vancouver (Colombie-Britannique). <em>L&rsquo;Examen </em>indique que le Canada a des volumes de fret, par le rail ou la route, par personne ou par unit&eacute; de PIB, plus &eacute;lev&eacute;s que tous les autres pays de l&rsquo;OCDE. Et si 90&nbsp;% des Canadiens sont satisfaits de la qualit&eacute; de leur air et de leur eau, seulement 60&nbsp;% sont satisfaits de leurs r&eacute;seaux de transports publics. Les mesures annonc&eacute;es dans le Cadre pancanadien vont aider &agrave; r&eacute;duire les &eacute;missions dues au transport. Des taxes plus &eacute;lev&eacute;es sur les carburants et sur l&rsquo;achat de v&eacute;hicules pick-up ou tout-terrain encourageraient aussi &agrave; des transports plus propres.</p>
<p>Les &eacute;missions des transports et des sables bitumineux augmentent r&eacute;guli&egrave;rement, &eacute;clipsant ainsi les progr&egrave;s r&eacute;alis&eacute;s dans les autres secteurs. Par exemple, depuis 1990, les &eacute;missions des industries lourdes telles que le fer, l&rsquo;acier, la p&acirc;te &agrave; papier ont baiss&eacute; de 23&nbsp;% et celles de l&rsquo;&eacute;lectricit&eacute;, de 17&nbsp;%. L&rsquo;intensit&eacute; carbonique de l&rsquo;&eacute;lectricit&eacute; canadienne est maintenant faible&nbsp;: 60&nbsp;% provient de barrages hydro&eacute;lectriques et 17&nbsp;% de centrales nucl&eacute;aires. L&rsquo;Ontario a ferm&eacute; sa derni&egrave;re centrale &agrave; charbon en 2014.</p>
<p><em>L&rsquo;Alliance&nbsp;: &Eacute;nergiser au-del&agrave; du charbon </em>se situe en droite ligne de l&rsquo;initiative de l&rsquo;Ontario et de l&rsquo;engagement du Cadre pancanadien de sortir du charbon d&rsquo;ici &agrave; 2030. La nouveaut&eacute;, c&rsquo;est que le Canada lance, l&agrave; aussi, une d&eacute;marche internationale. Un mois apr&egrave;s la COP23, au sommet One Planet de Paris, Catherine McKenna a accueilli de nouveaux membres de l&rsquo;Alliance.</p>


<p>L&rsquo;&eacute;lan international du Canada sera accompagn&eacute; de politiques destin&eacute;es &agrave; faire baisser les &eacute;missions de gaz &agrave; effet de serre &agrave; l&rsquo;int&eacute;rieur du pays. Pour y r&eacute;ussir, il sera essentiel de bien suivre et coordonner les politiques climatiques des diff&eacute;rentes provinces. Il va &eacute;galement falloir faire des efforts pour ramener les secteurs de l&rsquo;&eacute;nergie et des transports dans la m&ecirc;me optique climatique.</p>
<p><strong>Liens et r&eacute;f&eacute;rences</strong></p>
<p><strong>&nbsp;</strong></p>
<ul class="general_ul">
<li><em>Examen environnemental du &nbsp;Canada&nbsp;</em>:<em>&nbsp; </em><a href="http://oe.cd/epr-canada-fr">http://oe.cd/epr-canada-fr</a></li>
<li>&laquo;&nbsp;<a href="http://www.oecd.org/environment/munk-school-climate-action-time-for-implementation-canada-2017.htm">Climate Action&ndash;Time for Implementation</a><em>&nbsp;</em>&raquo;,<em> </em>Discours du Secr&eacute;taire g&eacute;n&eacute;ral de l&rsquo;OCDE Angel Gurria, Toronto, 1<sup>er</sup> novembre 2017</li>
</ul>
<ul class="general_ul">
<li>OECD (2017), <em>Investing in Climate, Investing in Growth</em>, &Eacute;ditions OCDE, Paris. <a href="http://dx.doi.org/10.1787/9789264273528-en">http://dx.doi.org/10.1787/9789264273528-en</a><em></em></li>
</ul></p>








<div class="box center related_links_container">
<div class="content">
<ul class="related_links">
<li class="related_links">
<span class="related_link_header">Lien(s)associ&eacute;(s)</span>
<ul class="links">
<li class="links"><a class="button related_links" href="http://oecdobserver.org/news/fullstory.php/aid/5999/">Version anglaise de cet article</a></li>

</ul>
</li>
</ul>
</div>
</div>



<div class="relatedKeywords"><b>&agrave; lire aussi sur:</b>&nbsp;<a href="/news/articlebykeyword.php/id/1655/keyword/canada">canada</a>, <a href="/news/articlebykeyword.php/id/162/keyword/environnement">environnement</a>, <a href="/news/articlebykeyword.php/id/2269/keyword/challenge">challenge</a>, <a href="/news/articlebykeyword.php/id/2270/keyword/climate">climate</a></div><br>
<div id="RelatedArticlesContainer" style="display:none;"><div class="smallHead" id="RelatedArticlesHeader"><h4>Related articles</h4></div><UL id="RelatedArticlesList"><LI class="RelatedArticlesListItems"><b><a href="/news/fullstory.php/aid/3367/Investir_dans_un_avenir_durable.html">Investir dans un avenir durable</a></b>
<LI class="RelatedArticlesListItems"><b><a href="/news/fullstory.php/aid/3366/L_92heure_de_la_r_E9surrection_.html">L&rsquo;heure de la r&eacute;surrection?</a></b>
<LI class="RelatedArticlesListItems"><b><a href="/news/fullstory.php/aid/3322/Le_changement_climatique_n_92attendra_pas.html">Le changement climatique n&rsquo;attendra pas</a></b>
<LI class="RelatedArticlesListItems"><b><a href="/news/fullstory.php/aid/3293/L_92efficacit_E9__E9nerg_E9tique_:_une_vraie_alternative.html">L&rsquo;efficacit&eacute; &eacute;nerg&eacute;tique : une vraie alternative</a></b>
<LI class="RelatedArticlesListItems"><b><a href="/news/fullstory.php/aid/3244/S_E9curit_E9_alimentaire:_Remettre_les_enjeux_sur_la_table__.html">S&eacute;curit&eacute; alimentaire: Remettre les enjeux sur la table  </a></b>
</UL></div>
<br>
<script>
$(document).ready(function(){
    $('#RelatedArticlesContainer').appendTo('#related_articles_new_place');
    $('#RelatedArticlesContainer').show();
    $('#related_articles_new_place').show();
});
</script>

<br clear="all">

<!-- br clear="all" -->
</div>
</div>

	
	
	
	
	
	
	
	
	
	
	

	
      </div>
      <!--Left-->
       <div id="rightContainer">
          <div class="smallHead"><h4>Donn&eacute;es &eacute;conomiques</h4></div>
<div class="rightBox featureBox" style="padding: 2px">

<table border="0" align="left">
  <tr>
    <td valign="top"><table border="0">
      <tbody>
        <tr>
          <td class="td1"><a href="http://data.oecd.org/fr/gdp/pib-trimestriel.htm" target="_blank"> PIB +0.6% T3 2017</a></td>
          </tr>
        <tr>
          <td class="td1"><a href="http://www.oecd.org/fr/std/stats-echanges/" target="_blank">&Eacute;changes exp +4.3% ; imp +4.3% T3 2017 </a></td>
        </tr>
        <tr>
          <td class="td1"><a href="http://stats.oecd.org/index.aspx?queryid=22519" target="_blank">Inflation annuelle 2,2% oct 2017</a></td>
        </tr>  
        <tr>
          <td class="td1"><a href="http://stats.oecd.org/index.aspx?queryid=36324" target="_blank">Ch&ocirc;mage 5.6% oct 2017</a></td>        

<tr>
         <center><td class="td1"> <iframe src="https://data.oecd.org/chart/4ZUV" width="270" height="200" style="border: 0" mozallowfullscreen="true" webkitallowfullscreen="true" allowfullscreen="true"><a href="https://data.oecd.org/chart/4ZUV" target="_blank">Graphique OCDE: Indicateur composite avanc&eacute;, Corrig&eacute; de l'amplitude, Moyenne &agrave; long-terme = 100, Mensuelle, juil 2015 &ndash; sept 2017</a></iframe></td></center>

</tr>
<td class="td1"> Mise &agrave; jour: 22 dec 2017 </td>
      </tbody>

    </table></td>
    <td></td>
  </tr>
 </tr>
        <tr>

          
               </tr>
</table>



<div style="clear:both;"></div>
</div>
<div style="clear:both;"></div>

          <div id="related_articles_new_place"></div>
          <div class="smallHead"><h4>Courriel gratuit</h4></div>
<div class="rightBox emailBox without_background">
<p>Recevez les derni&egrave;res nouvelles de l&rsquo;OCDE :</p>
<form action="/email_signup/index.php" method="post" name="email_signup" id="email_signup">

<input type="hidden" name="_FB[inhtml]" value="1">
<input type="text" class="newsletter" name="_FB[email]" id="newsletter" value="Saisissez votre adresse e-mail" onFocus="this.select()">
<input type="submit" class="submit" name="SUBMIT[signup]" value="Valider">
</form>
</div>
<script>
$(".newsletter").focus(function(){  
    if($(this).attr("value") == "Saisissez votre adresse e-mail" ) $(this).attr("value", "");  
});   
$(".newsletter").blur(function(){  
    if($(this).attr("value") == "") $(this).attr("value", "Saisissez votre adresse e-mail" );  
});  
</script>

          <div  id="ad-2" class="adContainer300"> 
            <script language='JavaScript' type='text/javascript'><!--
        		    PHPADS_showZone('3');
        		//-->
        		</script> 
          </div>
            <div class="smallHead"><h4>Flux Twitter</h4></div>
            <div class="rightBox">
            <a class="twitter-timeline" href="https://twitter.com/OECDObserver"; data-widget-id="704990251731832836">Tweets by @OECDObserver</a> 
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script> 
            </div>
          <div class="smallHead"><h4>Abonnez-vous d&egrave;s maintenant</h4></div>
<div class="rightBox affiliatesBox">
<div class="righBox_magazine">
<a href="/affiliate.php?id=61"  target="_blank"><img src="/images/affiliates//affiliate.61.png?0741db2f" border="0" alt="" width="145" height="195" /></a>
</div>
<div style="color:#666;font-size: 13px;line-height:19px; font-weight:bold; text-align:center;"> <p>Pour recevoir notre &eacute;dition papier en anglais par courrier</p> <form class="subscribeForm" action="http://www.oecdobserver.org/subscribe.html" target="_blank"> <input type="submit" value="Abonnement" class="submit"> </form><br>  <a style="color:#666;font-size: 13px;line-height:19px; text-decoration:none;" href="https://issuu.com/oecd.publishing/docs/oecd_observer_310">Edition en ligne<br> <a style="color:#666;font-size: 13px;line-height:19px; text-decoration:none;" href="https://issuu.com/oecd.publishing/stacks/2dfbaa1df7cc41239d334701bfe81f32">Editions pr&eacute;c&eacute;dentes</a> </div>


<div style="clear:both"></div>
</div>

          <div class="smallHead"><h4>Ne manquez pas</h4></div>
<div class="affiliatesMoreBox">
<ul><li>
<div class="righBox_magazine">
<a href="/affiliate.php?id=175"  target="_blank"><img src="/images/affiliates//affiliate.175.png?0741db2f" border="0" alt="" width="315" height="210" /></a>
</div>

<div style="clear:both;"></div>
</li>
<li>
<div class="righBox_magazine">
<a href="/affiliate.php?id=176"  target="_blank"></a>
</div>
Suite aux r&eacute;v&eacute;lations des Paradise Papers, Pascal Saint-Amans, Directeur du Centre de politique et d'administration fiscales de l'OCDE, s&rsquo;exprime sur France Inter. Un &eacute;clairage essentiel sur ce &laquo; scandale de la l&eacute;galit&eacute; &raquo;, l&rsquo;ampleur de l&rsquo;optimisation fiscale, et le travail tr&egrave;s concret de l&rsquo;OCDE. A ne pas manquer.
<div style="clear:both;"></div>
</li>
<li>
<div class="righBox_magazine">
<a href="/affiliate.php?id=174"  target="_blank"><img src="/images/affiliates//affiliate.174.jpg?0741db2f" border="0" alt="" width="315" height="176" /></a>
</div>

<div style="clear:both;"></div>
</li>
<li>
<div class="righBox_magazine">
<a href="/affiliate.php?id=173"  target="_blank"></a>
</div>
Bien que la pauvret&eacute; relative n'ait cess&eacute; de reculer depuis trente ans, il y a beaucoup plus d'in&eacute;galit&eacute;s entre les riches et les moins riches. Ana Llena Nozal, OCDE, participe &agrave; la discussion sur la question (RFI).
<div style="clear:both;"></div>
</li>
<li>
<div class="righBox_magazine">
<a href="/affiliate.php?id=170"  target="_blank"><img src="/images/affiliates//affiliate.170.jpg?0741db2f" border="0" alt="" width="315" height="207" /></a>
</div>

<div style="clear:both;"></div>
</li>
<li>
<div class="righBox_magazine">
<a href="/affiliate.php?id=169"  target="_blank"></a>
</div>
Le <b>logement abordable</b>, un defi pour l'Europe : un article du <i>Monde</i> sur la hausse des in&eacute;galit&eacute;s li&eacute;e au rench&eacute;rissement de l'immobilier.
<div style="clear:both;"></div>
</li>
<li>
<div class="righBox_magazine">
<a href="/affiliate.php?id=168"  target="_blank"><img src="/images/affiliates//affiliate.168.jpg?0741db2f" border="0" alt="" width="315" height="210" /></a>
</div>

<div style="clear:both;"></div>
</li>
<li>
<div class="righBox_magazine">
<a href="/affiliate.php?id=167"  target="_blank"></a>
</div>
Les besoins en mati&egrave;re de <b>logement</b> sont souvent insatisfaits : un nombre important de personnes dans l'ensemble de l'OCDE sont sans abri et un grand nombre de m&eacute;nages font face &agrave; des co&ucirc;ts de logement qu'ils ne peuvent pas assumer. Une nouvelle base de donn&eacute;es a &eacute;t&eacute; con&ccedil;ue par l&rsquo;OCDE pour aider les pays &agrave; &eacute;valuer l'acc&egrave;s &agrave; des logements abordables.
<div style="clear:both;"></div>
</li>
<li>
<div class="righBox_magazine">
<a href="/affiliate.php?id=172"  target="_blank"></a>
</div>
<iframe frameborder="0" width="315" height="177" src="//www.dailymotion.com/embed/video/x54s6at" allowfullscreen></iframe><br /><a href="http://www.dailymotion.com/video/x54s6at_jean-christophe-dumont-forum-migrants-la-solidarite-au-travail_news" target="_blank">Jean-Christophe Dumont - Forum &quot;Migrants, la...</a> <i>par <a href="http://www.dailymotion.com/liberation" target="_blank">liberation</a></i>
<div style="clear:both;"></div>
</li>
<li>
<div class="righBox_magazine">
<a href="/affiliate.php?id=162"  target="_blank"><img src="/images/affiliates//affiliate.162.jpg?0741db2f" border="0" alt="" width="315" height="252" /></a>
</div>

<div style="clear:both;"></div>
</li>
<li>
<div class="righBox_magazine">
<a href="/affiliate.php?id=161"  target="_blank"></a>
</div>
En France, les in&eacute;galit&eacute;s salariales se r&eacute;duisent chaque ann&eacute;e. Les salaires des femmes cadres de moins de 30 ans sont &laquo; seulement &raquo; inf&eacute;rieurs de 5 % &agrave; celui des hommes, selon l&rsquo;Association pour l&rsquo;emploi des cadres (APEC) dans une &eacute;tude publi&eacute;e en mars 2015.<b>Les r&eacute;seaux f&eacute;minins ont-ils encore un r&ocirc;le &agrave; jouer dans le monde du travail ?</b> (<i>Le Monde</i>)


<div style="clear:both;"></div>
</li>
<li>
<div class="righBox_magazine">
<a href="/affiliate.php?id=157"  target="_blank"></a>
</div>
<iframe frameborder="0" width="315" height="180" src="//www.dailymotion.com/embed/video/x3d7wjr" allowfullscreen></iframe><br /><a href="http://www.dailymotion.com/video/x3d7wjr_expliquez-nous-l-ocde_news" target="_blank">Expliquez-nous... l&#039;OCDE</a> <i>par <a href="http://www.dailymotion.com/FranceInfo" target="_blank">FranceInfo</a></i>
<div style="clear:both;"></div>
</li>
<li>
<div class="righBox_magazine">
<a href="/affiliate.php?id=171"  target="_blank"></a>
</div>
<iframe width="315" height="177" src="https://www.youtube.com/embed/HZjxkDA1s-c" frameborder="0" allowfullscreen></iframe>
<div style="clear:both;"></div>
</li>
</ul>
<div style="clear:both"></div>
</div>

          <script>
 function ini(maxcv){
   for(cv=1;cv<=maxcv;cv++){
     document.getElementById(cv).style.display='none';
   }   
   if(maxcv >0){
     document.getElementById('7days').className='';
   }
   if(maxcv >1){
     document.getElementById('14days').className='';
   }
   if(maxcv >2){
     document.getElementById('1month').className='';
   }
   if(maxcv >3){
     document.getElementById('3months').className='';
   }
 }
</script>
<div class="smallHead"><h4>Articles les plus lus</h4></div>
<div class="mostPopularArticles">
<ul id="mostReadWidget_menu">
<li id="7days" class="tabActive"><a href="javascript:void(0);" Onclick="ini(3); document.getElementById('1').style.display='block'; document.getElementById('7days').className='tabActive';">7 jours</a></li>
<li id="14days"><a href="javascript:void(0);" Onclick="ini(3); document.getElementById('2').style.display='block'; document.getElementById('14days').className='tabActive';">14 jours</a></li>
<li id="1month"><a href="javascript:void(0);" Onclick="ini(3); document.getElementById('3').style.display='block'; document.getElementById('1month').className='tabActive';">1 mois</a></li>
<!--<li id="3months"><a href="javascript:void(0);" Onclick="ini(3); document.getElementById('4').style.display='block'; document.getElementById('3months').className='tabActive';">3 mois</a></li>-->
</ul>


<div><ol id="1" style="display:block;" class="mostReadWidget_articles sidebarBox">

<li><a href="/news/fullstory.php/aid/2612/La_fiscalit_E9,_levier_de_d_E9veloppement.html">La fiscalit&eacute;, levier de d&eacute;veloppement</a></li><li><a href="/news/fullstory.php/aid/3598/L_92_E9ducation_au_Japon_:_apprendre__E0__E9voluer.html">L&rsquo;&eacute;ducation au Japon : apprendre &agrave; &eacute;voluer</a></li><li><a href="/news/fullstory.php/aid/3070/Une_classe_moyenne__E9mergente.html">Une classe moyenne &eacute;mergente</a></li><li><a href="/news/fullstory.php/aid/2314/Le_poids_de_la_dette.html">Le poids de la dette</a></li><li><a href="/news/fullstory.php/aid/3137/Le_conflit_des_g_E9n_E9rations_:_mythe_ou_r_E9alit_E9__.html">Le conflit des g&eacute;n&eacute;rations : mythe ou r&eacute;ali...</a></li><li><a href="/news/fullstory.php/aid/2691/Le_changement_climatique_et_l_92agriculture.html">Le changement climatique et l&rsquo;agriculture</a></li><li><a href="/news/fullstory.php/aid/2778/Rem_E9dier_aux_co_FBts_de_sant_E9.html">Rem&eacute;dier aux co&ucirc;ts de sant&eacute;</a></li><li><a href="/news/fullstory.php/aid/3742/L_92_E9conomie_australienne.html">L&rsquo;&eacute;conomie australienne</a></li><li><a href="/news/fullstory.php/aid/3555/Le_d_E9fi_de_l_92Am_E9rique_latine.html">Le d&eacute;fi de l&rsquo;Am&eacute;rique latine</a></li><li><a href="/news/fullstory.php/aid/3429/Ch_F4mage_des_jeunes_:_la_le_E7on_espagnole.html">Ch&ocirc;mage des jeunes : la le&ccedil;on espagnole</a></li><div style="clear:both;"></div></ol></div><div style="clear:both;"></div>
<div><ol id="2" style="display:none;" class="mostReadWidget_articles sidebarBox">

<li><a href="/news/fullstory.php/aid/2612/La_fiscalit_E9,_levier_de_d_E9veloppement.html">La fiscalit&eacute;, levier de d&eacute;veloppement</a></li><li><a href="/news/fullstory.php/aid/3070/Une_classe_moyenne__E9mergente.html">Une classe moyenne &eacute;mergente</a></li><li><a href="/news/fullstory.php/aid/3598/L_92_E9ducation_au_Japon_:_apprendre__E0__E9voluer.html">L&rsquo;&eacute;ducation au Japon : apprendre &agrave; &eacute;voluer</a></li><li><a href="/news/fullstory.php/aid/2695/Enjeux_agricoles_et_alimentaires_:_pr_E9parer_le_terrain.html">Enjeux agricoles et alimentaires : pr&eacute;parer...</a></li><li><a href="/news/fullstory.php/aid/2691/Le_changement_climatique_et_l_92agriculture.html">Le changement climatique et l&rsquo;agriculture</a></li><li><a href="/news/fullstory.php/aid/2432/La_fiscalit_E9_sert_le_d_E9veloppement.html">La fiscalit&eacute; sert le d&eacute;veloppement</a></li><li><a href="/news/fullstory.php/aid/3137/Le_conflit_des_g_E9n_E9rations_:_mythe_ou_r_E9alit_E9__.html">Le conflit des g&eacute;n&eacute;rations : mythe ou r&eacute;ali...</a></li><li><a href="/news/fullstory.php/aid/1780/Croissance__E9conomique_ou_r_E9duction_de_la_pauvret_E9_:_un_d_E9bat_st_E9rile__.html">Croissance &eacute;conomique ou r&eacute;duction de la pa...</a></li><li><a href="/news/fullstory.php/aid/3555/Le_d_E9fi_de_l_92Am_E9rique_latine.html">Le d&eacute;fi de l&rsquo;Am&eacute;rique latine</a></li><li><a href="/news/fullstory.php/aid/3429/Ch_F4mage_des_jeunes_:_la_le_E7on_espagnole.html">Ch&ocirc;mage des jeunes : la le&ccedil;on espagnole</a></li><div style="clear:both;"></div></ol></div><div style="clear:both;"></div>
<div><ol id="3" style="display:none;" class="mostReadWidget_articles sidebarBox">

<li><a href="/news/fullstory.php/aid/2612/La_fiscalit_E9,_levier_de_d_E9veloppement.html">La fiscalit&eacute;, levier de d&eacute;veloppement</a></li><li><a href="/news/fullstory.php/aid/3070/Une_classe_moyenne__E9mergente.html">Une classe moyenne &eacute;mergente</a></li><li><a href="/news/fullstory.php/aid/3598/L_92_E9ducation_au_Japon_:_apprendre__E0__E9voluer.html">L&rsquo;&eacute;ducation au Japon : apprendre &agrave; &eacute;voluer</a></li><li><a href="/news/fullstory.php/aid/3137/Le_conflit_des_g_E9n_E9rations_:_mythe_ou_r_E9alit_E9__.html">Le conflit des g&eacute;n&eacute;rations : mythe ou r&eacute;ali...</a></li><li><a href="/news/fullstory.php/aid/2432/La_fiscalit_E9_sert_le_d_E9veloppement.html">La fiscalit&eacute; sert le d&eacute;veloppement</a></li><li><a href="/news/fullstory.php/aid/2691/Le_changement_climatique_et_l_92agriculture.html">Le changement climatique et l&rsquo;agriculture</a></li><li><a href="/news/fullstory.php/aid/2611/Les_d_E9penses_de_sant_E9_aux__C9tats-Unis.html">Les d&eacute;penses de sant&eacute; aux &Eacute;tats-Unis</a></li><li><a href="/news/fullstory.php/aid/3570/Le_p_E9trole_br_E9silien_en_profondeur.html">Le p&eacute;trole br&eacute;silien en profondeur</a></li><li><a href="/news/fullstory.php/aid/2695/Enjeux_agricoles_et_alimentaires_:_pr_E9parer_le_terrain.html">Enjeux agricoles et alimentaires : pr&eacute;parer...</a></li><li><a href="/news/fullstory.php/aid/1780/Croissance__E9conomique_ou_r_E9duction_de_la_pauvret_E9_:_un_d_E9bat_st_E9rile__.html">Croissance &eacute;conomique ou r&eacute;duction de la pa...</a></li><div style="clear:both;"></div></ol></div><div style="clear:both;"></div>
</div>

          
          <div  id="ad-3" class="adContainer300" style="margin-top:10px;"> 
            <script language='JavaScript' type='text/javascript'><!--
        		    PHPADS_showZone('4');
        		//-->
        		</script> 
          </div>
          
	  <!-- news ticker -->
<div class="smallHead">
<h4>Blog OECD Insights</h4></div>
<div class="newsBox borderBottom">
<div class="content">
<div id="newsticker" style="width: 310px;">
<div id="ticker_0" class="ticker_item" style="">
<ul><li><a href="http://oecdinsights.org/2015/02/25/band-aids-wont-save-the-polar-bears-smarter-climate-adaptation-needed/">Band-aids won&rsquo;t save the polar bears: smarter climate adaptation needed</a></li></ul>
</div>
<div id="ticker_1" class="ticker_item" style="">
<ul><li><a href="http://oecdinsights.org/2015/02/23/seeing-paradigm-change/">Seeing paradigm change</a></li></ul>
</div>
<div id="ticker_2" class="ticker_item" style="">
<ul><li><a href="http://oecdinsights.org/2015/02/20/mainstreaming-green-growth-venice-the-ideal-place-to-wade-through-the-issues/">Mainstreaming Green Growth: Venice, the ideal place to wade through the issues</a></li></ul>
</div>
<div id="ticker_3" class="ticker_item" style="">
<ul><li><a href="http://oecdinsights.org/2015/02/18/measuring-government-impact-in-a-social-media-world/">Measuring government impact in a social media world</a></li></ul>
</div>
<div id="ticker_4" class="ticker_item" style="">
<ul><li><a href="http://oecdinsights.org/2015/02/17/two-cheers-for-piketty-or-why-both-he-and-the-oecd-and-nearly-everyone-else-are-wrong-on-growth-part-2/">Two cheers for Piketty: Or, why both he and the OECD and nearly everyone else are wrong on growth. Part 2</a></li></ul>
</div>

</div>
</div>
</div>


       </div>
      <!--right end-->
      
    </div>
    
    <!--bottomcontainer end--> 
        <div id="footer"></div>
        <div id="bottomContainer"> 
                  <script language="javascript"> initNavbar(); document.write(renderTopNavbar()); </script>
          <noscript>
          <ul style="display: block;" id="mainNavHome" class="sf-menu sf-js-enabled sf-shadow">
<li><a class="sf-with-ul" href="/m" target="_blank">Mobile</a></li>
<li><a class="sf-with-ul" href="/info/about_us.php">&Agrave; notre sujet</a></li>
<li><a class="sf-with-ul" href="/news/categoryfront.php/id/932">Publicit&eacute;</a></li>
<li><a class="sf-with-ul" href="http://www.oecdobserver.org/">English</a></li>
<li><a class="sf-with-ul" href="#mainNavHome">Retour en haut de page</a></li>



</ul>

          </noscript>

<div id="topnavbar" style="text-align: center;"><p>NOTE: Les articles sign&eacute;s expriment l&rsquo;opinion de leurs auteurs<br />et pas n&eacute;cessairement celle de l&rsquo;OCDE ou de ses pays membres.</p><p>&copy;Tous droits r&eacute;serv&eacute;s. OCDE 2017</p></div>

        </div>
        <div class="hosted"><a href="http://www.oecd.org/about/" target="_blank"><img src="/images/logooecd_fr_133x49.jpg"></a>
        <div class="pressflexLogo"><a href="http://pressflex.com/" alt="developed &amp; hosted by Pressflex Ltd." title="developed &amp; hosted by Pressflex Ltd."><img src="/images/pressflex_logo.png"></a></div>
        </div>

  <!--MainContent--> 
</div>
<!--Inner-->
 </div>
<!--Outer-->
<script language="Javascript" src="http://adserver.pressflex.com/popupad.php?c=305&rand=1514060698">
</script>
<img src="/pixmaps/count.gif?1514060698" height="1" width="1" alt="" />

<!-- google_ad_section_end -->  
</body></html>
